<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="24-26 мая в Красноярске пройдет XIII Всероссийский специализированный форум «Современные системы безопасности – Антитеррор». Впервые здесь будет представлено направление гуманитарной безопасности." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Профилактика терроризма за столом переговоров – о гуманитарных методах борьбы с угрозами расскажут на специализированном форуме</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
               <div class="yandex_direct">
<script type="text/javascript">
 	//
 	yandex_stat_id = 7;
 	yandex_partner_id = 64386;
 	yandex_site_bg_color = 'FFFFFF';
 	yandex_site_charset = 'utf-8';
 	yandex_ad_format = 'direct';
 	yandex_font_size = 1;
 	yandex_direct_type = 'vertical';
 	yandex_direct_limit = 2;
 	yandex_direct_title_color = '1D688F';
 	yandex_direct_title_font_size = 2;
 	yandex_direct_url_color = '1D688F';
 	yandex_direct_all_color = '0000CC';
 	yandex_direct_text_color = '000000';
 	yandex_direct_hover_color = '0066FF';
 	yandex_direct_favicon = false;
 	document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
 	//
</script>
</div>
    <div class="block white big news show">
        <h1>Профилактика терроризма за столом переговоров – о гуманитарных методах борьбы с ...</h1>
    <div class="item">
                 	
        <img src="/uploads/news/58fdbf82d3697.png" width="140" height="140" class="sss img-responsive"  alt="Профилактика терроризма за столом переговоров – о гуманитарных методах борьбы с угрозами расскажут на специализированном форуме" border="0"/>            <h4>Профилактика терроризма за столом переговоров – о гуманитарных методах борьбы с угрозами расскажут на специализированном форуме</h4>
      <p class="desc">
        <a href="/novosti/vystavki" class="category">Выставки</a>
        \\ 24.04.2017 14:04        
                                 
              </p>    
      <p class="text">24-26 мая в Красноярске пройдет XIII Всероссийский специализированный форум «Современные системы безопасности – Антитеррор». Впервые здесь будет представлено направление гуманитарной безопасности.</p>
      <div class="text content"><p><img src="/files/img_4794.JPG" alt="" width="300"></p>
<p>По замыслу организаторов, площадка погрузит посетителей в ситуацию борьбы с международными угрозами не силовыми, а гуманитарными методами. Профилактика угроз и борьба с существующими террористическими угрозами может эффективно проводиться и за столом переговоров.</p>
<p> </p>
<p>Участники площадки смоделируют работу Контртеррористического комитета (КТК) Совета безопасности ООН, примерив на себя роли представителей разных стран, входящих сегодня в КТК: Китая, Российской Федерации, Соединенного Королевства, США, Франции, Боливии, Египта, Италии, Казахстана, Сенегала, Украины, Уругвая, Швеции, Эфиопии, Японии.</p>
<p> </p>
<p>Желающие смогут занять за столом место любой страны, получить документы с повесткой дня на фирменных бланках КТК СБ ООН, сфотографироваться с символикой, подготовить короткую речь на заявленную тему. К примеру, планируется обсуждение мер безопасности на спортивных мероприятиях или вопросов поддержки западным блоком терроризма на Ближнем Востоке. Участники смогут выступить в дебатах, доказывая свою точку зрения, поспорить с оппонентами и проголосовать за решение. Таким образом, гости полностью погрузятся в атмосферу работы глобальной организации по решению антитеррористических вопросов.</p>
<p> </p>
<p>Кроме того, посетителям будет представлен проект Посольства Мира Красноярского края, открытого 31 марта 2015 года письмом Ман Хи Ли, председателем Международной волонтерской организации HWPL о провозглашении мира и прекращении войн.</p>
<p> </p>
<p>К слову, Василий Никуленков, руководитель Школы публичной дипломатии Красноярска, официально утвержден в должности Посла мира Красноярска. Соответствующий сертификат был отправлен из Сеула в июле 2015 года. Миротворческие проекты Школы публичной дипломатии Красноярска были высоко оценены представителями мирового сообщества и ООН.</p>
<p> </p>
<p>Узнать подробности и присоединиться к проекту можно будет с 24 по 26 мая на XIII Всероссийском специализированном форуме «Современные системы безопасности – Антитеррор». Место проведения: г. Красноярск, ул. Авиаторов, 19, МВДЦ «Сибирь».</p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
                     
                  <div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "496", attach: "false"});
</script>
        
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1>
      <a href="/novosti/" class="header">Новости</a>
            <a href="/novosti/vystavki" class="sub_header">Выставки</a>  
          
    </h1>
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/vystavki?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/vystavki" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/vystavki/v_moskvie_sostoialas_konfierientsiia_po_informatsionnym_tiekhnologhiiam" title="В Москве состоялась конференция по информационным технологиям"> 
      <img src="/uploads/news/cache/58f9a8bf3eb21/115/58f9a8bf3eb21.png" width="115" height="30" class="sss img-responsive"  alt="В Москве состоялась конференция по информационным технологиям" border="0"/>    </a>    
    <a href="/novosti/vystavki/v_moskvie_sostoialas_konfierientsiia_po_informatsionnym_tiekhnologhiiam" title="В Москве состоялась конференция по информационным технологиям ">
      <h4>В Москве состоялась конференция по информационным технологиям</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 21.04.2017 11:37
                                  \\ <a href="/novosti/vystavki/v_moskvie_sostoialas_konfierientsiia_po_informatsionnym_tiekhnologhiiam">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/v_moskvie_sostoialas_konfierientsiia_po_informatsionnym_tiekhnologhiiam&callback=getCountComments"></script></p>    <p>19 апреля на базе ФКУ «НПО «Специальная техника и связь» МВД России. состоялась Международная научно-практическая конференция «СПЕЦ-информационные технологии». Организатором конференции выступило Федеральное казенное учреждение «Научно-производственное объединение «Специальная техника и связь» Министерства  внутренних дел Российской Федерации (ФКУ НПО «СТиС» МВД России), устроитель – ЗАО «ОВК «БИЗОН».</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/ciso2017" title="CISO2017"> 
      <img src="/uploads/news/cache/58f98e5d2d6f6/115/58f98e5d2d6f6.gif" width="115" height="46" class="sss img-responsive"  alt="CISO2017" border="0"/>    </a>    
    <a href="/novosti/vystavki/ciso2017" title="CISO2017 ">
      <h4>CISO2017</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 21.04.2017 09:18
                                  \\ <a href="/novosti/vystavki/ciso2017">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/ciso2017&callback=getCountComments"></script></p>    <p>Более 350 экспертов собрались на X Юбилейном межотраслевом Форуме CISO FORUM 2017: Суровые будни CISO, который прошел 17-18 апреля 2017 г. в DoubleTree by Hilton Moscow.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/tb_forum_2018_smotr_rossiiskikh_rieshienii_dlia_obiespiechieniia_biezopasnosti_sportivnykh_obiektov" title="ТБ Форум 2018 – смотр российских решений для обеспечения безопасности спортивных объектов"> 
      <span class="glyphicon glyphicon-camera"></span><!-- empty path -->    </a>    
    <a href="/novosti/vystavki/tb_forum_2018_smotr_rossiiskikh_rieshienii_dlia_obiespiechieniia_biezopasnosti_sportivnykh_obiektov" title="ТБ Форум 2018 – смотр российских решений для обеспечения безопасности спортивных объектов ">
      <h4>ТБ Форум 2018 – смотр российских решений для обеспечения безопасности спортивных объектов</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 19.04.2017 14:09
                                  \\ <a href="/novosti/vystavki/tb_forum_2018_smotr_rossiiskikh_rieshienii_dlia_obiespiechieniia_biezopasnosti_sportivnykh_obiektov">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/tb_forum_2018_smotr_rossiiskikh_rieshienii_dlia_obiespiechieniia_biezopasnosti_sportivnykh_obiektov&callback=getCountComments"></script></p>    <p>ТБ Форум ежегодно аккумулирует на своей площадке заинтересованных в смотре инновационных технологий в сфере безопасности руководителей спортивных клубов и объектов. В 2017 году нашими спикерами и посетителями стали эксперты таких организаций, как ФК «Спартак-Москва», ПФК «Крылья Советов», ФК «Рубин», ФК УРАЛ, ФК «Амкар», ПФК «Арсенал», ПФК ЦСКА, ФК &quot;ЕКАТЕРИНА&quot; и другие.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/novinki_avtoproma_priedstaviat_v_spietsial_noi_ekspozitsii" title="Новинки автопрома представят в специальной экспозиции"> 
      <img src="/uploads/news/cache/58f7280a5dd2b/115/58f7280a5dd2b.png" width="115" height="30" class="sss img-responsive"  alt="Новинки автопрома представят в специальной экспозиции" border="0"/>    </a>    
    <a href="/novosti/vystavki/novinki_avtoproma_priedstaviat_v_spietsial_noi_ekspozitsii" title="Новинки автопрома представят в специальной экспозиции ">
      <h4>Новинки автопрома представят в специальной экспозиции</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 19.04.2017 14:04
                                  \\ <a href="/novosti/vystavki/novinki_avtoproma_priedstaviat_v_spietsial_noi_ekspozitsii">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/novinki_avtoproma_priedstaviat_v_spietsial_noi_ekspozitsii&callback=getCountComments"></script></p>    <p>В октябре на площадке Международной выставки «Интерполитех-2017» будет традиционно представлена самая крупная экспозиция «Специальный транспорт», на которой отечественные и иностранные компании демонстрируют свои разработки и достижения в этой области.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/v_minskie_vstrietiatsia_ghlavnyie_ekspierty_po_informatsionnoi_biezopasnosti" title="В Минске встретятся главные эксперты по информационной безопасности"> 
      <img src="/uploads/news/cache/58f5992adaf6e/115/58f5992adaf6e.jpg" width="115" height="77" class="sss img-responsive"  alt="В Минске встретятся главные эксперты по информационной безопасности" border="0"/>    </a>    
    <a href="/novosti/vystavki/v_minskie_vstrietiatsia_ghlavnyie_ekspierty_po_informatsionnoi_biezopasnosti" title="В Минске встретятся главные эксперты по информационной безопасности ">
      <h4>В Минске встретятся главные эксперты по информационной безопасности</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 18.04.2017 09:42
                                  \\ <a href="/novosti/vystavki/v_minskie_vstrietiatsia_ghlavnyie_ekspierty_po_informatsionnoi_biezopasnosti">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/v_minskie_vstrietiatsia_ghlavnyie_ekspierty_po_informatsionnoi_biezopasnosti&callback=getCountComments"></script></p>    <p>В столицу Белоруссии едет “Код ИБ” - самое масштабное ИБ-событие на территории СНГ, которое охватывает 5 стран (26 городов).
20 апреля 2017 г. Минск примет у себя международный must visit для безопасников с 13-летней историей. Конференция “Код информационной безопасности” пройдет в Белоруссии уже во второй раз. Делегаты из Москвы, Санкт-Петербурга и Минска встретятся в отеле “Пекин”.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/v_zaviershienii_foruma_uchastniki_siis_2017_pomakhali_rukoi_v_kosmos" title="В завершении Форума участники СИИС-2017 помахали рукой в космос"> 
      <img src="/uploads/news/cache/58f0a6ed9beac/115/58f0a6ed9beac.jpg" width="115" height="40" class="sss img-responsive"  alt="В завершении Форума участники СИИС-2017 помахали рукой в космос" border="0"/>    </a>    
    <a href="/novosti/vystavki/v_zaviershienii_foruma_uchastniki_siis_2017_pomakhali_rukoi_v_kosmos" title="В завершении Форума участники СИИС-2017 помахали рукой в космос ">
      <h4>В завершении Форума участники СИИС-2017 помахали рукой в космос</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 14.04.2017 15:39
                                  \\ <a href="/novosti/vystavki/v_zaviershienii_foruma_uchastniki_siis_2017_pomakhali_rukoi_v_kosmos">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/v_zaviershienii_foruma_uchastniki_siis_2017_pomakhali_rukoi_v_kosmos&callback=getCountComments"></script></p>    <p>Новосибирск, 14 апреля 2017 года: 12 и 13 апреля в Академпарке состоялся IX Сибирский форум «Индустрия информационных систем».</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/bankiry_obsudili_kibierbiezopasnost" title="Банкиры обсудили кибербезопасность"> 
      <img src="/uploads/news/cache/58f05ef1b5619/115/58f05ef1b5619.jpg" width="115" height="58" class="sss img-responsive"  alt="Банкиры обсудили кибербезопасность" border="0"/>    </a>    
    <a href="/novosti/vystavki/bankiry_obsudili_kibierbiezopasnost" title="Банкиры обсудили кибербезопасность ">
      <h4>Банкиры обсудили кибербезопасность</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 14.04.2017 10:32
                                  \\ <a href="/novosti/vystavki/bankiry_obsudili_kibierbiezopasnost">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/bankiry_obsudili_kibierbiezopasnost&callback=getCountComments"></script></p>    <p>6 апреля в Казани на форуме «B+S. Технологичный банкинг» ключевые ИБ-эксперты рассказали банкам, как не пострадать, будучи главными мишенями киберпреступников.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/tb_forum_2018_transportniki_nakhodiat_proizvoditieliei_dlia_osnashchieniia_obiektov_sistiemami_biezopasnosti" title="ТБ Форум 2018: транспортники находят производителей для оснащения объектов системами безопасности"> 
      <span class="glyphicon glyphicon-camera"></span><!-- empty path -->    </a>    
    <a href="/novosti/vystavki/tb_forum_2018_transportniki_nakhodiat_proizvoditieliei_dlia_osnashchieniia_obiektov_sistiemami_biezopasnosti" title="ТБ Форум 2018: транспортники находят производителей для оснащения объектов системами безопасности ">
      <h4>ТБ Форум 2018: транспортники находят производителей для оснащения объектов системами безопасности</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 12.04.2017 15:30
                                  \\ <a href="/novosti/vystavki/tb_forum_2018_transportniki_nakhodiat_proizvoditieliei_dlia_osnashchieniia_obiektov_sistiemami_biezopasnosti">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/tb_forum_2018_transportniki_nakhodiat_proizvoditieliei_dlia_osnashchieniia_obiektov_sistiemami_biezopasnosti&callback=getCountComments"></script></p>    <p>Сегодня руководители транспортной сферы активно реализуют проекты по оснащению объектов транспортной инфраструктуры техническими системами обеспечения транспортной безопасности (согласно требованиям ФЗ №16). Транспортники со всей страны съезжаются на ТБ Форум, чтобы найти поставщиков и обсудить злободневные вопросы отрасли.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/v_novosibirskie_nazvali_10_ghlavnykh_probliem_kibierbiezopasnosti" title="В Новосибирске назвали 10 главных проблем кибербезопасности"> 
      <img src="/uploads/news/cache/58eda9d15f028/115/58eda9d15f028.jpg" width="115" height="58" class="sss img-responsive"  alt="В Новосибирске назвали 10 главных проблем кибербезопасности" border="0"/>    </a>    
    <a href="/novosti/vystavki/v_novosibirskie_nazvali_10_ghlavnykh_probliem_kibierbiezopasnosti" title="В Новосибирске назвали 10 главных проблем кибербезопасности ">
      <h4>В Новосибирске назвали 10 главных проблем кибербезопасности</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 12.04.2017 09:15
                                  \\ <a href="/novosti/vystavki/v_novosibirskie_nazvali_10_ghlavnykh_probliem_kibierbiezopasnosti">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/v_novosibirskie_nazvali_10_ghlavnykh_probliem_kibierbiezopasnosti&callback=getCountComments"></script></p>    <p>Что преподнес Новосибирску главный &quot;ИБ-сериал&quot; нашей родины (и ее окрестностей) и на какие подвиги вдохновил сибирских безопасников Кот ИБ- читайте в нашем отчете.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/startovala_prodazha_bilietov_1" title="Стартовала продажа билетов"> 
      <img src="/uploads/news/cache/58ecc12211340/115/58ecc12211340.png" width="115" height="30" class="sss img-responsive"  alt="Стартовала продажа билетов" border="0"/>    </a>    
    <a href="/novosti/vystavki/startovala_prodazha_bilietov_1" title="Стартовала продажа билетов ">
      <h4>Стартовала продажа билетов</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 11.04.2017 16:41
                                  \\ <a href="/novosti/vystavki/startovala_prodazha_bilietov_1">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/startovala_prodazha_bilietov_1&callback=getCountComments"></script></p>    <p>Уважаемые посетители, приглашаем на День передовых технологий

Росгвардии и МВД России!</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
           			   
     		       		  <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" class="act">Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" >Новости участников портала</a>
    </li>   
      </ul>
</div>      


  

   		  
     		  <div class="cl"></div>
<div id="vk_groups"></div>
<script type="text/javascript">
  VK.Widgets.Group("vk_groups", {mode: 0, width: "400", height: "290"}, 64837651);  
  $(document).ready(function(){
    $('div#vk_groups').width('95%').css('margin', '0 auto');
    $('div#vk_groups iframe').width('100%');
    $('div#vk_browse_comments').width('95%').css('margin', '10px auto');
    $('div#vk_browse_comments iframe').width('100%');
  });
</script>
<div id="vk_browse_comments"></div>
<script type="text/javascript">
window.onload = function () {
 VK.Widgets.CommentsBrowse('vk_browse_comments', {limit: 5, mini: 0});
}
</script>
        		  
            
         
              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" href="/stati/vidieonabliudieniie/sila_i_vygoda_virtual_noi_matritsy_kak_vospol_zovat_sia_prieimushchiestvami_novoi_sierii_vidieorieghistratorov_smartec">
        <img src="/uploads/article/cache/58f97ecf89289/100/58f97ecf89289.jpg" width="100" height="134" class="sss img-responsive"  alt="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" border="0"/>     
      </a>
    	
    <h4>
      <a title="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" href="/stati/vidieonabliudieniie/sila_i_vygoda_virtual_noi_matritsy_kak_vospol_zovat_sia_prieimushchiestvami_novoi_sierii_vidieorieghistratorov_smartec" class="article">СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Приверженцы standalone-решений, сталкиваются с тем, что удалённые рабочие места принято формировать на базе ПК. Однако в мировой отрасли стали появляться альтернативные решения, позволяющие исключить ПК из состава клиентских рабочих мест. На российскjм рынке такой продукт представлен брендом Smartec
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как победить дракона и создать настоящую инновацию?" href="/stati/vidieonabliudieniie/kak_pobiedit_drakona_i_sozdat_nastoiashchuiu_innovatsiiu">
        <img src="/uploads/article/cache/58d3a26fdfa01/100/58d3a26fdfa01.jpg" width="100" height="90" class="sss img-responsive"  alt="Как победить дракона и создать настоящую инновацию?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как победить дракона и создать настоящую инновацию?" href="/stati/vidieonabliudieniie/kak_pobiedit_drakona_i_sozdat_nastoiashchuiu_innovatsiiu" class="article">Как победить дракона и создать настоящую инновацию?</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       В разные годы наша компания прошла два пути поиска и создания такой уникальной функции. Разные подходы - разный результат.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как выбрать гаражные ворота? С чего начать?" href="/stati/predlojeniya_na_rynke/kak_vybrat_gharazhnyie_vorota_s_chiegho_nachat">
        <img src="/uploads/article/cache/58c629260849d/100/58c629260849d.jpg" width="100" height="76" class="sss img-responsive"  alt="Как выбрать гаражные ворота? С чего начать?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как выбрать гаражные ворота? С чего начать?" href="/stati/predlojeniya_na_rynke/kak_vybrat_gharazhnyie_vorota_s_chiegho_nachat" class="article">Как выбрать гаражные ворота? С чего начать?</a>
    </h4>
    <p>
       <a href="/stati/predlojeniya_na_rynke" class="article category">Предложения на рынке</a> \\
       С чего начать выбор гаражных ворот?
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka">
        <img src="/uploads/article/cache/5853841ed265a/100/5853841ed265a.jpg" width="100" height="100" class="sss img-responsive"  alt="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" border="0"/>     
      </a>
    	
    <h4>
      <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka" class="article">Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Межкамерный трекинг -  сравнительно молодая функция видеоанализа, позволяющая построить траекторию перемещения человека по всем камерам видеосистемы с неперекрывающимися областями наблюдения. Сегодня она представлена в единственной реализации на российском рынке и в 2-3 решениях на мировом уровне.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
