<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="ДИТ Москвы обсудил с вендорами применение информационно-коммуникационных технологий в сфере обеспечения безопасности и управления городом" name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Новости ТБ Форума</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="special_item"></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
               <div class="yandex_direct">
<script type="text/javascript">
 	//
 	yandex_stat_id = 7;
 	yandex_partner_id = 64386;
 	yandex_site_bg_color = 'FFFFFF';
 	yandex_site_charset = 'utf-8';
 	yandex_ad_format = 'direct';
 	yandex_font_size = 1;
 	yandex_direct_type = 'vertical';
 	yandex_direct_limit = 2;
 	yandex_direct_title_color = '1D688F';
 	yandex_direct_title_font_size = 2;
 	yandex_direct_url_color = '1D688F';
 	yandex_direct_all_color = '0000CC';
 	yandex_direct_text_color = '000000';
 	yandex_direct_hover_color = '0066FF';
 	yandex_direct_favicon = false;
 	document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
 	//
</script>
</div>
    <div class="block white big news show">
        <h1>Новости ТБ Форума</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/5a21113c552a6/200/5a21113c552a6.jpg" width="200" height="134" class="sss img-responsive"  alt="Новости ТБ Форума" border="0"/>            <h4>Новости ТБ Форума</h4>
      <p class="desc">
        <a href="/novosti/vystavki" class="category">Выставки</a>
        \\ 01.12.2017 13:22        
                                 
              </p>    
      <p class="text">ДИТ Москвы обсудил с вендорами применение информационно-коммуникационных технологий в сфере обеспечения безопасности и управления городом</p>
      <div class="text content"><p class="a">Задачи повышения качества жизни населения города Москвы за счет широкомасштабного использования информационно-коммуникационных технологий в социальной сфере, в сфере обеспечения комплексной безопасности города и в повседневной жизни граждан, а также увеличения эффективности и прозрачности управления городом Москвой обсудили представители профильных департаментов Правительства Москвы на консультационной встрече с поставщиками и разработчиками современных технологий. </p>
<p class="a"> </p>
<p class="a">Встреча состоялась 30 ноября в Центре информационных технологий «Умный город» и была организована в рамках подготовки Международного Форума «Технологии безопасности» 2018 при участии и поддержке заместителя руководителя Департамента информационных технологий г. Москвы Александра Горбатько.</p>
<p class="a"> </p>
<p class="a"><strong>Среди</strong><strong> </strong><strong>обсуждаемых</strong><strong> </strong><strong>вопросов</strong><strong>:</strong></p>
<ul><li>Обеспечение доступности информационных сервисов и продуктов программы «Информационный город»</li>
<li>Применение современных мер защиты с целью противодействия актуальным угрозам ИБ</li>
<li>Внедрение технологий «завтрашнего дня» в целях повышения качества предоставляемых сервисов информационной безопасности</li>
<li>Обеспечение защиты критической информационной инфраструктуры</li>
<li>Применение биометрических данных для аутентификации</li>
<li>Внедрение видеоаналитики в систему городского видеонаблюдения в целях автоматизации процессов управления городом</li>
<li>Технологии дополненной реальности в системе городского управления</li>
<li>Тестирование и пилотирование решений и технологий на базе ДИТ г. Москвы.</li>
</ul><p class="a"> </p>
<p class="a"><strong>Актуальные</strong><strong> </strong><strong>задачи</strong><strong>, </strong><strong>специфику</strong><strong> </strong><strong>требований</strong><strong> </strong><strong>и</strong><strong> </strong><strong>бизнес</strong><strong>-</strong><strong>процессов</strong><strong>, </strong><strong>бюджетные</strong><strong> </strong><strong>ограничения</strong><strong> </strong><strong>представили</strong><strong> </strong><strong>и</strong><strong> </strong><strong>прокомментировали</strong><strong>:</strong><strong> </strong></p>
<ul><li>заместитель руководителя Департамента информационных технологий г. Москвы Александр Горбатько;</li>
<li>начальник отдела городского видеонаблюдения Департамента информационных технологий г. Москвы Дмитрий Головин;</li>
<li>советник управления отраслевых проектов Департамента информационных технологий г. Москвы Юрий Чулюков; </li>
<li>заведующий сектором информационной безопасности Департамента информационных технологий г. Москвы Андрей Рыбин; </li>
<li>заместитель начальника отдела транспортной безопасности Департамента транспорта и развития дорожно-транспортной инфраструктуры г. Москвы Денис Фалин;</li>
<li>заместитель руководителя Департамента по делам гражданской обороны, чрезвычайным ситуациям и пожарной безопасности г. Москвы Александр Яковлев;</li>
<li>заместитель начальника Управления специальных программ Московской административной дорожной инспекции Дмитрий Дворник. </li>
</ul><p class="a"> </p>
<p class="a">Работу в группах по выработке предложений и решений провели представители компаний АО СФЕРА, ВИДЕОИНТЕЛЛЕКТ, ГК ТОНК, Консорциум Интегра-С, ПАО МТС, Прософт-Биометрикс, РНТ, Техкомпания Хуавэй, Технологии видеоанализа, ТехноСерв, ЭЛВИС-НеоТек, Axxonsoft, BEWARD, Dahua, Dormakaba, UNV Systems, WebControl и др.</p>
<p class="a"> </p>
<p class="a">Обсуждение этих и других вопросов, демонстрация новейших решений и технологий для обеспечения городской безопасности и других сферах управления городом продолжится на Форуме «Технологии безопасности» 13-15 февраля 2018 года.</p>
<p class="a"> </p>
<p class="a">Напоминаем, что завершается сбор заявок на участие в деловой программе и Всероссийском смотре решений и технологий в экспозиции Форума. Оставить заявку можно по ссылке <a href="http://www.tbforum.ru/participate">www.tbforum.ru/participate</a></p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
                     
                  <div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "496", attach: "false"});
</script>
        
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1>
      <a href="/novosti/" class="header">Новости</a>
            <a href="/novosti/vystavki" class="sub_header">Выставки</a>  
          
    </h1>
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/vystavki?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/vystavki" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/vystavki/viktor_bondariev_priedsiedatiel_komitieta_sovieta_fiedieratsii_po_oboronie_i_biezopasnosti_vozghlavil_orghanizatsionnyi_komitiet_tb_foruma" title="Виктор Бондарев, Председатель Комитета Совета Федерации по обороне и безопасности, возглавил Организационный комитет ТБ Форума"> 
      <img src="/uploads/news/cache/5a1d3c908c808/115/5a1d3c908c808.jpg" width="115" height="72" class="sss img-responsive"  alt="Виктор Бондарев, Председатель Комитета Совета Федерации по обороне и безопасности, возглавил Организационный комитет ТБ Форума" border="0"/>    </a>    
    <a href="/novosti/vystavki/viktor_bondariev_priedsiedatiel_komitieta_sovieta_fiedieratsii_po_oboronie_i_biezopasnosti_vozghlavil_orghanizatsionnyi_komitiet_tb_foruma" title="Виктор Бондарев, Председатель Комитета Совета Федерации по обороне и безопасности, возглавил Организационный комитет ТБ Форума ">
      <h4>Виктор Бондарев, Председатель Комитета Совета Федерации по обороне и безопасности, возглавил Организационный комитет ТБ Форума</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 28.11.2017 15:38
                                  \\ <a href="/novosti/vystavki/viktor_bondariev_priedsiedatiel_komitieta_sovieta_fiedieratsii_po_oboronie_i_biezopasnosti_vozghlavil_orghanizatsionnyi_komitiet_tb_foruma">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/viktor_bondariev_priedsiedatiel_komitieta_sovieta_fiedieratsii_po_oboronie_i_biezopasnosti_vozghlavil_orghanizatsionnyi_komitiet_tb_foruma&callback=getCountComments"></script></p>    <p>22 ноября в Совете Федерации состоялось заседание Организационного комитета 23-го Международного Форума &quot;Технологии безопасности&quot; под руководством Виктора Николаевича Бондарева, Председателя Оргкомитета Форума, Председателя Комитета Совета Федерации по обороне и безопасности.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/soc_forum_kibierbiezopasnost_produkt_vzaimodieistviia" title="SOC-Форум: кибербезопасность — продукт взаимодействия"> 
      <img src="/uploads/news/5a1ce4622650f.png" width="108" height="90" class="sss img-responsive"  alt="SOC-Форум: кибербезопасность — продукт взаимодействия" border="0"/>    </a>    
    <a href="/novosti/vystavki/soc_forum_kibierbiezopasnost_produkt_vzaimodieistviia" title="SOC-Форум: кибербезопасность — продукт взаимодействия ">
      <h4>SOC-Форум: кибербезопасность — продукт взаимодействия</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 28.11.2017 09:21
                                  \\ <a href="/novosti/vystavki/soc_forum_kibierbiezopasnost_produkt_vzaimodieistviia">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/soc_forum_kibierbiezopasnost_produkt_vzaimodieistviia&callback=getCountComments"></script></p>    <p>22 ноября 2017 года в Москве при поддержке ФСБ России, ФСТЭК России и Банка России с размахом прошел SOC-Форум 2017 «Практика противодействия кибератакам и построения центров мониторинга ИБ». С самого начала проведения Форума в 2015 году количество участников, — а на этот раз их было свыше 1 700 — подтверждает, что затронутые на Форуме темы не просто актуальны, они требуют оперативного и конкретного решения.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/biezopasniki_nizhniegho_novghoroda_na_odin_dien_stanut_khakierami" title="Безопасники Нижнего Новгорода на один день станут хакерами"> 
      <img src="/uploads/news/cache/5a1ba49a6b458/115/5a1ba49a6b458.jpg" width="115" height="77" class="sss img-responsive"  alt="Безопасники Нижнего Новгорода на один день станут хакерами" border="0"/>    </a>    
    <a href="/novosti/vystavki/biezopasniki_nizhniegho_novghoroda_na_odin_dien_stanut_khakierami" title="Безопасники Нижнего Новгорода на один день станут хакерами ">
      <h4>Безопасники Нижнего Новгорода на один день станут хакерами</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 27.11.2017 10:37
                                  \\ <a href="/novosti/vystavki/biezopasniki_nizhniegho_novghoroda_na_odin_dien_stanut_khakierami">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/biezopasniki_nizhniegho_novghoroda_na_odin_dien_stanut_khakierami&callback=getCountComments"></script></p>    <p>30 ноября в Нижнем Новгороде в отеле “Азимут” состоится открытая конференция “Код информационной безопасности”</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/samaia_masshtabnaia_konfierientsiia_po_kibierbiezopasnosti_vpiervyie_proidiet_v_astanie" title="Самая масштабная конференция по кибербезопасности впервые пройдет в Астане"> 
      <img src="/uploads/news/cache/5a1ba391dff86/115/5a1ba391dff86.jpg" width="115" height="77" class="sss img-responsive"  alt="Самая масштабная конференция по кибербезопасности впервые пройдет в Астане" border="0"/>    </a>    
    <a href="/novosti/vystavki/samaia_masshtabnaia_konfierientsiia_po_kibierbiezopasnosti_vpiervyie_proidiet_v_astanie" title="Самая масштабная конференция по кибербезопасности впервые пройдет в Астане ">
      <h4>Самая масштабная конференция по кибербезопасности впервые пройдет в Астане</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 27.11.2017 10:33
                                  \\ <a href="/novosti/vystavki/samaia_masshtabnaia_konfierientsiia_po_kibierbiezopasnosti_vpiervyie_proidiet_v_astanie">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/samaia_masshtabnaia_konfierientsiia_po_kibierbiezopasnosti_vpiervyie_proidiet_v_astanie&callback=getCountComments"></script></p>    <p>7 декабря столица Казахстана впервые примет «Код информационной безопасности». Местом встречи специалистов станет отель «Казжол».</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/otkrylsia_10_i_iubilieinyi_forum_all_over_ip_2017_prikhoditie" title="Открылся 10-й юбилейный форум All-over-IP 2017. Приходите!"> 
      <img src="/uploads/news/cache/5a1696c5401c6/115/5a1696c5401c6.jpg" width="115" height="67" class="sss img-responsive"  alt="Открылся 10-й юбилейный форум All-over-IP 2017. Приходите!" border="0"/>    </a>    
    <a href="/novosti/vystavki/otkrylsia_10_i_iubilieinyi_forum_all_over_ip_2017_prikhoditie" title="Открылся 10-й юбилейный форум All-over-IP 2017. Приходите! ">
      <h4>Открылся 10-й юбилейный форум All-over-IP 2017. Приходите!</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 23.11.2017 14:37
                                  \\ <a href="/novosti/vystavki/otkrylsia_10_i_iubilieinyi_forum_all_over_ip_2017_prikhoditie">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/otkrylsia_10_i_iubilieinyi_forum_all_over_ip_2017_prikhoditie&callback=getCountComments"></script></p>    <p>22 ноября открылся 10-й юбилейный форум All-over-IP 2017 в Москве, в Сокольниках. Впервые форум проходит три дня, чтобы участники и посетители смогли уделить достаточно внимания друг другу.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/konfierientsiia_intieghrirovannyie_sistiemy_biezopasnosti_na_forumie_all_over_ip_2017_rieghistriruities_onlain_i_prikhoditie_22_24_noiabria" title="Конференция &quot;Интегрированные системы безопасности&quot; на форуме All-over-IP 2017. Регистрируйтесь онлайн и приходите 22–24 ноября"> 
      <img src="/uploads/news/cache/5a0e93fa8f50c/115/5a0e93fa8f50c.jpg" width="115" height="132" class="sss img-responsive"  alt="Конференция &quot;Интегрированные системы безопасности&quot; на форуме All-over-IP 2017. Регистрируйтесь онлайн и приходите 22–24 ноября" border="0"/>    </a>    
    <a href="/novosti/vystavki/konfierientsiia_intieghrirovannyie_sistiemy_biezopasnosti_na_forumie_all_over_ip_2017_rieghistriruities_onlain_i_prikhoditie_22_24_noiabria" title="Конференция &quot;Интегрированные системы безопасности&quot; на форуме All-over-IP 2017. Регистрируйтесь онлайн и приходите 22–24 ноября ">
      <h4>Конференция &quot;Интегрированные системы безопасности&quot; на форуме All-over-IP 2017. Регистрируйтесь онлайн и приходите 22–24 ноября</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 17.11.2017 12:47
                                  \\ <a href="/novosti/vystavki/konfierientsiia_intieghrirovannyie_sistiemy_biezopasnosti_na_forumie_all_over_ip_2017_rieghistriruities_onlain_i_prikhoditie_22_24_noiabria">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/konfierientsiia_intieghrirovannyie_sistiemy_biezopasnosti_na_forumie_all_over_ip_2017_rieghistriruities_onlain_i_prikhoditie_22_24_noiabria&callback=getCountComments"></script></p>    <p>22 ноября главные специалисты по интегрированным системам безопасности встречаются на 10-м форуме All-over-IP 2017 в Москве. Под управлением немецкого концерна dormakaba и при участии фабрики ФЕРЕРРО РУССИЯ, ITV | AxxonSoft, Pelco by Schneider Electric, Recfaces, ААМ Системз, АРМО-Системы, Интегра-С и ПСЦ Электроника проходит конференция &quot;ИНТЕГРИРОВАННЫЕ СИСТЕМЫ БЕЗОПАСНОСТИ</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/pomoshch_na_doroghie_sovmiestnyi_proiekt_khiende_motor_sng_i_ao_glonass" title="«Помощь на дороге»: совместный проект «Хендэ Мотор СНГ» и АО «ГЛОНАСС»"> 
      <img src="/uploads/news/cache/5a0e80021a626/115/5a0e80021a626.png" width="115" height="42" class="sss img-responsive"  alt="«Помощь на дороге»: совместный проект «Хендэ Мотор СНГ» и АО «ГЛОНАСС»" border="0"/>    </a>    
    <a href="/novosti/vystavki/pomoshch_na_doroghie_sovmiestnyi_proiekt_khiende_motor_sng_i_ao_glonass" title="«Помощь на дороге»: совместный проект «Хендэ Мотор СНГ» и АО «ГЛОНАСС» ">
      <h4>«Помощь на дороге»: совместный проект «Хендэ Мотор СНГ» и АО «ГЛОНАСС»</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 17.11.2017 11:21
                                  \\ <a href="/novosti/vystavki/pomoshch_na_doroghie_sovmiestnyi_proiekt_khiende_motor_sng_i_ao_glonass">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/pomoshch_na_doroghie_sovmiestnyi_proiekt_khiende_motor_sng_i_ao_glonass&callback=getCountComments"></script></p>    <p>Компания «Хендэ Мотор СНГ» совместно с АО «ГЛОНАСС» разработали сервис «Помощь на дороге» и представят его 21 ноября на Connected Car Summit.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/kod_informatsionnoi_biezopasnosti_napravliaietsia_v_pierm" title="“Код информационной безопасности” направляется в Пермь"> 
      <img src="/uploads/news/cache/5a0e719e483be/115/5a0e719e483be.png" width="115" height="33" class="sss img-responsive"  alt="“Код информационной безопасности” направляется в Пермь" border="0"/>    </a>    
    <a href="/novosti/vystavki/kod_informatsionnoi_biezopasnosti_napravliaietsia_v_pierm" title="“Код информационной безопасности” направляется в Пермь ">
      <h4>“Код информационной безопасности” направляется в Пермь</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 17.11.2017 10:20
                                  \\ <a href="/novosti/vystavki/kod_informatsionnoi_biezopasnosti_napravliaietsia_v_pierm">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/kod_informatsionnoi_biezopasnosti_napravliaietsia_v_pierm&callback=getCountComments"></script></p>    <p>23 ноября в Перми в КДЦ “Мотовилиха” пройдет самая масштабная конференция по информационной безопасности “Код ИБ”</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/kazan_v_biezopasnosti" title="Казань в безопасности"> 
      <img src="/uploads/news/cache/5a0e62277f024/115/5a0e62277f024.png" width="115" height="33" class="sss img-responsive"  alt="Казань в безопасности" border="0"/>    </a>    
    <a href="/novosti/vystavki/kazan_v_biezopasnosti" title="Казань в безопасности ">
      <h4>Казань в безопасности</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 17.11.2017 09:14
                                  \\ <a href="/novosti/vystavki/kazan_v_biezopasnosti">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/kazan_v_biezopasnosti&callback=getCountComments"></script></p>    <p>Какими увидели главные тренды эксперты казанского “Кода ИБ” - читайте в нашем отчете.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/stal_izviestien_polnyi_sostav_spikierov_foruma_proghriessivnykh_rukovoditieliei_dolina_tiekhnologhii" title="Стал известен полный состав спикеров форума прогрессивных руководителей “Долина Технологий”"> 
      <img src="/uploads/news/cache/5a0e5e622c53b/115/5a0e5e622c53b.png" width="115" height="36" class="sss img-responsive"  alt="Стал известен полный состав спикеров форума прогрессивных руководителей “Долина Технологий”" border="0"/>    </a>    
    <a href="/novosti/vystavki/stal_izviestien_polnyi_sostav_spikierov_foruma_proghriessivnykh_rukovoditieliei_dolina_tiekhnologhii" title="Стал известен полный состав спикеров форума прогрессивных руководителей “Долина Технологий” ">
      <h4>Стал известен полный состав спикеров форума прогрессивных руководителей “Долина Технологий”</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 17.11.2017 08:58
                                  \\ <a href="/novosti/vystavki/stal_izviestien_polnyi_sostav_spikierov_foruma_proghriessivnykh_rukovoditieliei_dolina_tiekhnologhii">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/stal_izviestien_polnyi_sostav_spikierov_foruma_proghriessivnykh_rukovoditieliei_dolina_tiekhnologhii&callback=getCountComments"></script></p>    <p>17-18 ноября в Иннополисе перед руководителями бизнеса со всей России выступят 18 экспертов по цифровизации бизнеса.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
           			   
     		       		  <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" class="act">Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" >Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/informatsionnaia_biezopasnost" >Информационная безопасность</a>
    </li>   
      </ul>
</div>      


  

   		  
     		  <div class="cl"></div>
<div id="vk_groups"></div>
<script type="text/javascript">
  VK.Widgets.Group("vk_groups", {mode: 0, width: "400", height: "290"}, 64837651);  
  $(document).ready(function(){
    $('div#vk_groups').width('95%').css('margin', '0 auto');
    $('div#vk_groups iframe').width('100%');
    $('div#vk_browse_comments').width('95%').css('margin', '10px auto');
    $('div#vk_browse_comments iframe').width('100%');
  });
</script>
<div id="vk_browse_comments"></div>
<script type="text/javascript">
window.onload = function () {
 VK.Widgets.CommentsBrowse('vk_browse_comments', {limit: 5, mini: 0});
}
</script>
        		  
            
         
              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" href="/stati/vidieonabliudieniie/odin_na_vsiekh_kak_razorvat_zamknutyi_krugh_slozhnostiei_pri_razrabotkie_korobochnogho_produkta">
        <img src="/uploads/article/cache/5a1506c35d316/100/5a1506c35d316.jpg" width="100" height="73" class="sss img-responsive"  alt="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" border="0"/>     
      </a>
    	
    <h4>
      <a title="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" href="/stati/vidieonabliudieniie/odin_na_vsiekh_kak_razorvat_zamknutyi_krugh_slozhnostiei_pri_razrabotkie_korobochnogho_produkta" class="article">Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Имеет ли значение, делаем мы универсальный продукт для многих или разрабатываем индивидуально для конкретного пользователя? Когда речь идет о видеоанализе, это имеет просто принципиальное значение.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Глубокий расчет.  Как 3D-технологии помогают считать людей и делают жизнь проще?" href="/stati/vidieonabliudieniie/glubokii_raschiet_kak_3d_tiekhnologhii_pomoghaiut_schitat_liudiei_i_dielaiut_zhizn_proshchie">
        <img src="/uploads/article/cache/5a02afae043b9/100/5a02afae043b9.jpg" width="100" height="78" class="sss img-responsive"  alt="Глубокий расчет.  Как 3D-технологии помогают считать людей и делают жизнь проще?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Глубокий расчет.  Как 3D-технологии помогают считать людей и делают жизнь проще?" href="/stati/vidieonabliudieniie/glubokii_raschiet_kak_3d_tiekhnologhii_pomoghaiut_schitat_liudiei_i_dielaiut_zhizn_proshchie" class="article">Глубокий расчет.  Как 3D-технологии помогают считать людей и делают жизнь проще?</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       По нашей оценке, при работе с интеллектуальными модулями во главу угла пользователи ставят точность и простоту управления функцией. Когда мы приняли концепцию развития продукта Macroscop через его упрощение, одной из локальных вех этого упрощения стала переработка популярного подсчета посетителей.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="IDIS рассказал SourceSecurity о результативности технологий Машинного Обучения и Искусственного интеллекта" href="/stati/vidieonabliudieniie/idis_rasskazal_sourcesecurity_o_riezul_tativnosti_tiekhnologhii_mashinnogho_obuchieniia_i_iskusstviennogho_intielliekta">
        <img src="/uploads/article/cache/59fc5067b37ba/100/59fc5067b37ba.jpg" width="100" height="50" class="sss img-responsive"  alt="IDIS рассказал SourceSecurity о результативности технологий Машинного Обучения и Искусственного интеллекта" border="0"/>     
      </a>
    	
    <h4>
      <a title="IDIS рассказал SourceSecurity о результативности технологий Машинного Обучения и Искусственного интеллекта" href="/stati/vidieonabliudieniie/idis_rasskazal_sourcesecurity_o_riezul_tativnosti_tiekhnologhii_mashinnogho_obuchieniia_i_iskusstviennogho_intielliekta" class="article">IDIS рассказал SourceSecurity о результативности технологий Машинного Обучения и Искусственного интеллекта</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Потенциальное воздействие нейросетей и искусственного интеллекта (ИИ) проясняется на рынке только сейчас. Такие поставщики систем видеонаблюдения, как IDIS, развивают технологии машинного обучения и начинают работы по их внедрению через несколько месяцев.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Найден способ блокировки Bad Rabbit" href="/stati/zaschita_informacii/naidien_sposob_blokirovki_bad_rabbit">
        <img src="/uploads/article/cache/59f2fe3498e26/100/59f2fe3498e26.jpg" width="100" height="97" class="sss img-responsive"  alt="Найден способ блокировки Bad Rabbit" border="0"/>     
      </a>
    	
    <h4>
      <a title="Найден способ блокировки Bad Rabbit" href="/stati/zaschita_informacii/naidien_sposob_blokirovki_bad_rabbit" class="article">Найден способ блокировки Bad Rabbit</a>
    </h4>
    <p>
       <a href="/stati/zaschita_informacii" class="article category">Защита информации</a> \\
       Эксперты нашли способ заблокировать активность нашумевшего шифровальщика Bad Rabbit, терроризирующего СМИ России и Украины.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
