<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="Если вы хотите провести этот День города действительно интересно и в спортивном духе, то ждем вас на выставке «Выстрел», которая пройдет на территории КВЦ «Сокольники» 9 и 10 сентября." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Масштабная выставка в Сокольниках с 9 по 10 сентября 2017</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
               <div class="yandex_direct">
<script type="text/javascript">
 	//
 	yandex_stat_id = 7;
 	yandex_partner_id = 64386;
 	yandex_site_bg_color = 'FFFFFF';
 	yandex_site_charset = 'utf-8';
 	yandex_ad_format = 'direct';
 	yandex_font_size = 1;
 	yandex_direct_type = 'vertical';
 	yandex_direct_limit = 2;
 	yandex_direct_title_color = '1D688F';
 	yandex_direct_title_font_size = 2;
 	yandex_direct_url_color = '1D688F';
 	yandex_direct_all_color = '0000CC';
 	yandex_direct_text_color = '000000';
 	yandex_direct_hover_color = '0066FF';
 	yandex_direct_favicon = false;
 	document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
 	//
</script>
</div>
    <div class="block white big news show">
        <h1>Масштабная выставка в Сокольниках с 9 по 10 сентября 2017</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/59afe4b69c8b0/200/59afe4b69c8b0.png" width="200" height="89" class="sss img-responsive"  alt="Масштабная выставка в Сокольниках с 9 по 10 сентября 2017" border="0"/>            <h4>Масштабная выставка в Сокольниках с 9 по 10 сентября 2017</h4>
      <p class="desc">
        <a href="/novosti/vystavki" class="category">Выставки</a>
        \\ 06.09.2017 17:06        
                                 
              </p>    
      <p class="text">Если вы хотите провести этот День города действительно интересно и в спортивном духе, то ждем вас на выставке «Выстрел», которая пройдет на территории КВЦ «Сокольники» 9 и 10 сентября.</p>
      <div class="text content"><p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">«Выстрел» - это масштабная выставка, посвященная увлекательному миру спортивной стрельбы и стрельбе как процессу! Выставка будет интересна людям любого возраста. Кто-то сможет найти для себя новое интересное хобби, а кто-то решит заниматься спортивной стрельбой всерьез. «Выстрел» дает отличный шанс увидеть мир спортивной стрельбы во всем его многообразии.</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">На мероприятии каждый из желающих сможет подержать в руках и пострелять по мишеням как из винтовки и пистолета, так и из более интересного оборудования – лук и арбалет. Чемпионы России и мира проведут для гостей выставки свои мастер-классы и подробно расскажут о том, где и как можно научиться стрелять.</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">Многие, скорее всего, слышали, а кто-то пробовал играть в страйкбол и лазертаг. Крупнейший страйкбол-клуб Москвы «Партизан» пример участие в выставке «Выстрел» и расскажет всем желающим о страйкбольной стрельбе, оборудовании, снаряжении, а также даст возможность пострелять в специальном тире.</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">Ценителям прекрасного придется по вкусу демонстрация древнего искусства японской стрельбы из лука – кюдо. Глазам зрителей предстанет красивый ритуал, который не оставит равнодушными даже тех, кто совсем далек от стрельбы.</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">Также посетителей ждут конкурсы с отличными призами, командные состязания и многое другое, интересное как для взрослых, так и для детей. Поднимите себе настроение и окунитесь в увлекательный мир спортивной стрельбы!</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">Ждем вас 9 и 10 сентября в КВЦ «Сокольники» в павильоне 7А!</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><span style="font-family: Times New Roman,serif;"><span style="font-size: large;">Более подробную информацию можно найти на сайте: http://выстрел.москва</span></span></p>
<p style="color: #000000; font-family: yandex-sans; font-size: 15px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff; text-decoration-style: initial; text-decoration-color: initial; margin-bottom: 0.14in;" align="justify"><img src="/files/1.jpg" alt="" width="300"><img src="/files/4.jpg" alt="" width="300"><img src="/files/_gor.jpg" alt="" width="300"></p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
                     
                  <div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "496", attach: "false"});
</script>
        
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1>
      <a href="/novosti/" class="header">Новости</a>
            <a href="/novosti/vystavki" class="sub_header">Выставки</a>  
          
    </h1>
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/vystavki?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/vystavki" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/vystavki/khabarovsk_uznaiet_kod_informatsionnoi_biezopasnosti" title="Хабаровск узнает “Код информационной безопасности”"> 
      <img src="/uploads/news/cache/59afb32001c39/115/59afb32001c39.jpg" width="115" height="77" class="sss img-responsive"  alt="Хабаровск узнает “Код информационной безопасности”" border="0"/>    </a>    
    <a href="/novosti/vystavki/khabarovsk_uznaiet_kod_informatsionnoi_biezopasnosti" title="Хабаровск узнает “Код информационной безопасности” ">
      <h4>Хабаровск узнает “Код информационной безопасности”</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 06.09.2017 13:34
                                  \\ <a href="/novosti/vystavki/khabarovsk_uznaiet_kod_informatsionnoi_biezopasnosti">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/khabarovsk_uznaiet_kod_informatsionnoi_biezopasnosti&callback=getCountComments"></script></p>    <p>Самая масштабная русскоговорящая конференция по кибербезопасности впервые пройдет в столице Дальнего Востока 14 сентября.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/tb_forumie_2018" title="ТБ Форуме 2018"> 
      <img src="/uploads/news/cache/59af8a0e74097/115/59af8a0e74097.jpg" width="115" height="155" class="sss img-responsive"  alt="ТБ Форуме 2018" border="0"/>    </a>    
    <a href="/novosti/vystavki/tb_forumie_2018" title="ТБ Форуме 2018 ">
      <h4>ТБ Форуме 2018</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 06.09.2017 10:39
                                  \\ <a href="/novosti/vystavki/tb_forumie_2018">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/tb_forumie_2018&callback=getCountComments"></script></p>    <p>Обсуждение специфики внедрения систем безопасности на объекты ритейла на закрытой встрече с руководителями из METRO Cash &amp; Carry, X5 Retail Group, М.Видео</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/otkryta_akkrieditatsiia_zhurnalistov_dlia_osvieshchieniia_vystavki_vystriel_2017" title="Открыта аккредитация журналистов для освещения выставки «Выстрел 2017!»"> 
      <img src="/uploads/news/cache/59ae4b5b16fe7/115/59ae4b5b16fe7.jpg" width="115" height="162" class="sss img-responsive"  alt="Открыта аккредитация журналистов для освещения выставки «Выстрел 2017!»" border="0"/>    </a>    
    <a href="/novosti/vystavki/otkryta_akkrieditatsiia_zhurnalistov_dlia_osvieshchieniia_vystavki_vystriel_2017" title="Открыта аккредитация журналистов для освещения выставки «Выстрел 2017!» ">
      <h4>Открыта аккредитация журналистов для освещения выставки «Выстрел 2017!»</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 05.09.2017 11:59
                                  \\ <a href="/novosti/vystavki/otkryta_akkrieditatsiia_zhurnalistov_dlia_osvieshchieniia_vystavki_vystriel_2017">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/otkryta_akkrieditatsiia_zhurnalistov_dlia_osvieshchieniia_vystavki_vystriel_2017&callback=getCountComments"></script></p>    <p>Уважаемые журналисты, фотографы и видеоблогеры!
Ждем вас 9 и 10 сентября в конгрессно-выставочном центре «Сокольники» на выставке «Выстрел 2017!» – первом мероприятии в России, посвященном многообразному миру спортивной стрельбы. День города – это повод отлично провести время всей семьей, а выставка «Выстрел 2017!» даст вам возможность сделать эти осенние выходные интересными и запоминающимися.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/okhrana_pierimietra_ot_kamier_vidieonabliudieniia_do_protivotarannykh_bar_ierov_polishuka" title="Охрана периметра – от камер видеонаблюдения до противотаранных барьеров Полищука"> 
      <img src="/uploads/news/cache/59ae2b4d5b5ef/115/59ae2b4d5b5ef.jpg" width="115" height="39" class="sss img-responsive"  alt="Охрана периметра – от камер видеонаблюдения до противотаранных барьеров Полищука" border="0"/>    </a>    
    <a href="/novosti/vystavki/okhrana_pierimietra_ot_kamier_vidieonabliudieniia_do_protivotarannykh_bar_ierov_polishuka" title="Охрана периметра – от камер видеонаблюдения до противотаранных барьеров Полищука ">
      <h4>Охрана периметра – от камер видеонаблюдения до противотаранных барьеров Полищука</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 05.09.2017 09:42
                                  \\ <a href="/novosti/vystavki/okhrana_pierimietra_ot_kamier_vidieonabliudieniia_do_protivotarannykh_bar_ierov_polishuka">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/okhrana_pierimietra_ot_kamier_vidieonabliudieniia_do_protivotarannykh_bar_ierov_polishuka&callback=getCountComments"></script></p>    <p>Широкий спектр периметральных средств охраны будет представлен на выставке Securika St. Petersburg</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/lieghiendarnyi_tsska_partnier_vystavki_vystriel_2017" title="Легендарный ЦСКА - партнер выставки «Выстрел 2017!»"> 
      <img src="/uploads/news/cache/59a99d1d98bee/115/59a99d1d98bee.png" width="115" height="181" class="sss img-responsive"  alt="Легендарный ЦСКА - партнер выставки «Выстрел 2017!»" border="0"/>    </a>    
    <a href="/novosti/vystavki/lieghiendarnyi_tsska_partnier_vystavki_vystriel_2017" title="Легендарный ЦСКА - партнер выставки «Выстрел 2017!» ">
      <h4>Легендарный ЦСКА - партнер выставки «Выстрел 2017!»</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 01.09.2017 22:47
                                  \\ <a href="/novosti/vystavki/lieghiendarnyi_tsska_partnier_vystavki_vystriel_2017">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/lieghiendarnyi_tsska_partnier_vystavki_vystriel_2017&callback=getCountComments"></script></p>    <p>Мы с гордостью сообщаем вам о том, что партнером выставки «Выстрел 2017!» выступил Центральный Спортивный Клуб Армии.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/wanted_goszakazchiki_i_krupnieishiie_korporatsii_prighlashaiut_na_tb_forum_2018_nadiezhnykh_postavshchikov_ponimaiushchikh_otraslievuiu_spietsifiku_kto_oni_i_chto_ishchut" title="WANTED! Госзаказчики и крупнейшие корпорации приглашают на ТБ Форум 2018 надежных поставщиков, понимающих отраслевую специфику. Кто они и что ищут?"> 
      <img src="/uploads/news/cache/59a7f12e6a8b4/115/59a7f12e6a8b4.jpg" width="115" height="77" class="sss img-responsive"  alt="WANTED! Госзаказчики и крупнейшие корпорации приглашают на ТБ Форум 2018 надежных поставщиков, понимающих отраслевую специфику. Кто они и что ищут?" border="0"/>    </a>    
    <a href="/novosti/vystavki/wanted_goszakazchiki_i_krupnieishiie_korporatsii_prighlashaiut_na_tb_forum_2018_nadiezhnykh_postavshchikov_ponimaiushchikh_otraslievuiu_spietsifiku_kto_oni_i_chto_ishchut" title="WANTED! Госзаказчики и крупнейшие корпорации приглашают на ТБ Форум 2018 надежных поставщиков, понимающих отраслевую специфику. Кто они и что ищут? ">
      <h4>WANTED! Госзаказчики и крупнейшие корпорации приглашают на ТБ Форум 2018 надежных поставщиков, понимающих отраслевую специфику. Кто они и что ищут?</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 31.08.2017 16:21
                                  \\ <a href="/novosti/vystavki/wanted_goszakazchiki_i_krupnieishiie_korporatsii_prighlashaiut_na_tb_forum_2018_nadiezhnykh_postavshchikov_ponimaiushchikh_otraslievuiu_spietsifiku_kto_oni_i_chto_ishchut">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/wanted_goszakazchiki_i_krupnieishiie_korporatsii_prighlashaiut_na_tb_forum_2018_nadiezhnykh_postavshchikov_ponimaiushchikh_otraslievuiu_spietsifiku_kto_oni_i_chto_ishchut&callback=getCountComments"></script></p>    <p>Гости ТБ Форума из числа госзаказчиков и крупнейших корпораций заинтересованы в обмене опытом и в экспертизе своих коллег, работающих в других секторах экономики, а главное в опытных поставщиках, понимающих отраслевую специфику, успешно завершивших пилотные проекты и подтвердивших те или иные показатели систем безопасности: как эти системы себя проявляют в различных условиях и при различных нагрузках.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/solar_security_sap_nvision_group_bank_sankt_pietierburgh_zaiavili_spikierov" title="Solar Security, SAP, NVision Group, Банк Санкт-Петербург заявили спикеров"> 
      <img src="/uploads/news/cache/59a6908d0ed05/115/59a6908d0ed05.jpg" width="115" height="118" class="sss img-responsive"  alt="Solar Security, SAP, NVision Group, Банк Санкт-Петербург заявили спикеров" border="0"/>    </a>    
    <a href="/novosti/vystavki/solar_security_sap_nvision_group_bank_sankt_pietierburgh_zaiavili_spikierov" title="Solar Security, SAP, NVision Group, Банк Санкт-Петербург заявили спикеров ">
      <h4>Solar Security, SAP, NVision Group, Банк Санкт-Петербург заявили спикеров</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 30.08.2017 15:16
                                  \\ <a href="/novosti/vystavki/solar_security_sap_nvision_group_bank_sankt_pietierburgh_zaiavili_spikierov">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/solar_security_sap_nvision_group_bank_sankt_pietierburgh_zaiavili_spikierov&callback=getCountComments"></script></p>    <p>Программа конференции Identity Management наполняется знаковыми персонами и темами. Представляю вам первых спикеров по теме IDM на форуме All-over-IP 2017.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/tb_forum_2018_zaimitie_dostoinoie_miesto_na_rastushchiem_rynkie_biomietrichieskoi_idientifikatsii_dlia_bankovskogho_sieghmienta" title="ТБ Форум 2018: займите достойное место на растущем рынке биометрической идентификации для банковского сегмента"> 
      <img src="/uploads/news/cache/59a56211d96df/115/59a56211d96df.jpg" width="115" height="77" class="sss img-responsive"  alt="ТБ Форум 2018: займите достойное место на растущем рынке биометрической идентификации для банковского сегмента" border="0"/>    </a>    
    <a href="/novosti/vystavki/tb_forum_2018_zaimitie_dostoinoie_miesto_na_rastushchiem_rynkie_biomietrichieskoi_idientifikatsii_dlia_bankovskogho_sieghmienta" title="ТБ Форум 2018: займите достойное место на растущем рынке биометрической идентификации для банковского сегмента ">
      <h4>ТБ Форум 2018: займите достойное место на растущем рынке биометрической идентификации для банковского сегмента</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 29.08.2017 17:46
                                  \\ <a href="/novosti/vystavki/tb_forum_2018_zaimitie_dostoinoie_miesto_na_rastushchiem_rynkie_biomietrichieskoi_idientifikatsii_dlia_bankovskogho_sieghmienta">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/tb_forum_2018_zaimitie_dostoinoie_miesto_na_rastushchiem_rynkie_biomietrichieskoi_idientifikatsii_dlia_bankovskogho_sieghmienta&callback=getCountComments"></script></p>    <p>ЦБ разработал законопроект, обязывающий все банки собирать биометрические данные россиян (изображения лица и голосовые слепки), сообщают &quot;Известия&quot;. Это позволит создать единую биометрическую систему (ЕБС), необходимую для внедрения удаленной идентификации клиентов.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/camoie_masshtabnoie_sobytiie_v_sfierie_informatsionnoi_biezopasnosti_dobierietsia_do_vladivostoka" title="Cамое масштабное событие в сфере информационной безопасности доберется до Владивостока"> 
      <img src="/uploads/news/cache/59a52a3d116e0/115/59a52a3d116e0.jpg" width="115" height="77" class="sss img-responsive"  alt="Cамое масштабное событие в сфере информационной безопасности доберется до Владивостока" border="0"/>    </a>    
    <a href="/novosti/vystavki/camoie_masshtabnoie_sobytiie_v_sfierie_informatsionnoi_biezopasnosti_dobierietsia_do_vladivostoka" title="Cамое масштабное событие в сфере информационной безопасности доберется до Владивостока ">
      <h4>Cамое масштабное событие в сфере информационной безопасности доберется до Владивостока</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 29.08.2017 13:47
                                  \\ <a href="/novosti/vystavki/camoie_masshtabnoie_sobytiie_v_sfierie_informatsionnoi_biezopasnosti_dobierietsia_do_vladivostoka">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/camoie_masshtabnoie_sobytiie_v_sfierie_informatsionnoi_biezopasnosti_dobierietsia_do_vladivostoka&callback=getCountComments"></script></p>    <p>7 сентября в отеле “Азимут” состоится конференция “Код информационной безопасности”, на которой выступят эксперты в области защиты информации из Москвы, Санкт-Петербурга, Новосибирска и Владивостока.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/vystavki/securika_st_petersburg_2017_1" title="Securika St Petersburg 2017"> 
      <img src="/uploads/news/cache/59a39dbb90167/115/59a39dbb90167.jpg" width="115" height="36" class="sss img-responsive"  alt="Securika St Petersburg 2017" border="0"/>    </a>    
    <a href="/novosti/vystavki/securika_st_petersburg_2017_1" title="Securika St Petersburg 2017 ">
      <h4>Securika St Petersburg 2017</h4>
    </a>    
    <p><a href="/novosti/vystavki">
        Выставки
      </a>
      \\ 28.08.2017 09:36
                                  \\ <a href="/novosti/vystavki/securika_st_petersburg_2017_1">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/vystavki/securika_st_petersburg_2017_1&callback=getCountComments"></script></p>    <p>С 25 по 27 октября 2017 года в Санкт-Петербурге состоится единственная на Северо-Западе России выставка технических средств охраны и оборудования для обеспечения безопасности и противопожарной защиты Securika St. Petersburg.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
           			   
     		       		  <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" class="act">Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" >Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
      </ul>
</div>      


  

   		  
     		  <div class="cl"></div>
<div id="vk_groups"></div>
<script type="text/javascript">
  VK.Widgets.Group("vk_groups", {mode: 0, width: "400", height: "290"}, 64837651);  
  $(document).ready(function(){
    $('div#vk_groups').width('95%').css('margin', '0 auto');
    $('div#vk_groups iframe').width('100%');
    $('div#vk_browse_comments').width('95%').css('margin', '10px auto');
    $('div#vk_browse_comments iframe').width('100%');
  });
</script>
<div id="vk_browse_comments"></div>
<script type="text/javascript">
window.onload = function () {
 VK.Widgets.CommentsBrowse('vk_browse_comments', {limit: 5, mini: 0});
}
</script>
        		  
            
         
              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="3D-подсчет посетителей: чем обусловлена высокая точность?" href="/stati/vidieonabliudieniie/3d_podschiet_posietitieliei_chiem_obuslovliena_vysokaia_tochnost">
        <img src="/uploads/article/cache/599ffbac4f892/100/599ffbac4f892.jpg" width="100" height="38" class="sss img-responsive"  alt="3D-подсчет посетителей: чем обусловлена высокая точность?" border="0"/>     
      </a>
    	
    <h4>
      <a title="3D-подсчет посетителей: чем обусловлена высокая точность?" href="/stati/vidieonabliudieniie/3d_podschiet_posietitieliei_chiem_obuslovliena_vysokaia_tochnost" class="article">3D-подсчет посетителей: чем обусловлена высокая точность?</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Для того, чтобы минимизировать настройку и сделать работу для пользователя максимально простой и удобной, в 3D-подсчете реализован ряд сложных технологий обработки и анализа данных с видеокамеры.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Хакеры похищают телефонные номера и «угоняют» Bitcoin-адреса" href="/stati/zaschita_informacii/khakiery_pokhishchaiut_tieliefonnyie_nomiera_i_ughoniaiut_bitcoin_adriesa">
        <img src="/uploads/article/cache/599d5337ba046/100/599d5337ba046.jpg" width="100" height="67" class="sss img-responsive"  alt="Хакеры похищают телефонные номера и «угоняют» Bitcoin-адреса" border="0"/>     
      </a>
    	
    <h4>
      <a title="Хакеры похищают телефонные номера и «угоняют» Bitcoin-адреса" href="/stati/zaschita_informacii/khakiery_pokhishchaiut_tieliefonnyie_nomiera_i_ughoniaiut_bitcoin_adriesa" class="article">Хакеры похищают телефонные номера и «угоняют» Bitcoin-адреса</a>
    </h4>
    <p>
       <a href="/stati/zaschita_informacii" class="article category">Защита информации</a> \\
       Среди жертв хакеров числятся многие эксперты Bitcoin-сообщества.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Активные продажи услуг пультовой охраны. Три аргумента «За» и два – «Против»." href="/stati/ohrannaya_deyatelnost/aktivnyie_prodazhi_uslugh_pul_tovoi_okhrany_tri_arghumienta_za_i_dva_protiv">
        <img src="/uploads/article/cache/599446487aa66/100/599446487aa66.jpg" width="100" height="61" class="sss img-responsive"  alt="Активные продажи услуг пультовой охраны. Три аргумента «За» и два – «Против»." border="0"/>     
      </a>
    	
    <h4>
      <a title="Активные продажи услуг пультовой охраны. Три аргумента «За» и два – «Против»." href="/stati/ohrannaya_deyatelnost/aktivnyie_prodazhi_uslugh_pul_tovoi_okhrany_tri_arghumienta_za_i_dva_protiv" class="article">Активные продажи услуг пультовой охраны. Три аргумента «За» и два – «Против».</a>
    </h4>
    <p>
       <a href="/stati/ohrannaya_deyatelnost" class="article category">Охранная деятельность</a> \\
       Слишком оптимистично предполагать, что в природе остались «незамужние» объекты. Скорее всего услуги пультовой охраны они уже покупают у кого-то из конкурентов. И для того, чтобы переключить их на себя – даже агрессивной ценовой политики или какой-то уникальности предложения – не всегда достаточно.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
    	
    <h4>
      <a title="Кибербезопасность в промышленной автоматизации" href="/stati/zaschita_informacii/kibierbiezopasnost_v_promyshliennoi_avtomatizatsii" class="article">Кибербезопасность в промышленной автоматизации</a>
    </h4>
    <p>
       <a href="/stati/zaschita_informacii" class="article category">Защита информации</a> \\
       Автор: Чертков Андрей Анатольевич, руководитель группы технической поддержки, отдел маркетинга и технической поддержки, подразделение &quot;Промышленная Автоматизация&quot;, email^ andrei.chertkov@schneider-electric.com

Новый виток развития средств промышленной автоматизации существенно обострил проблему обеспечения кибербезопасности предприятий. Собственники производств в ряде отраслей пока только начинают осознавать значимость проблемы и масштаб возможных потерь. Однако эксперты убеждены, что в ближайшем будущем рост числа кибератак заставит пользователей систем автоматизации более взвешенно и комплексно подходить к вопросам защиты своих активов от этой категории рисков.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
