<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="Компания Вокорд увеличила свое присутствие в российских регионах, интегрировав системы интеллектуального контроля дорожного движения VOCORD Traffic и весогабаритного контроля грузовых автомобилей." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>VOCORD Traffic фиксирует весовые характеристики транспортных средств в российских регионах</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="special_item"></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>VOCORD Traffic фиксирует весовые характеристики транспортных средств в российских ...</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/5bfe664b6241a/200/5bfe664b6241a.jpg" width="200" height="150" class="sss img-responsive"  alt="VOCORD Traffic фиксирует весовые характеристики транспортных средств в российских регионах" border="0"/>            <h4>VOCORD Traffic фиксирует весовые характеристики транспортных средств в российских регионах</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 28.11.2018 14:56        
                \\
        <a href="/katalog_kompaniy/vokord">
          Вокорд
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>
              </p>    
      <p class="text">Компания Вокорд увеличила свое присутствие в российских регионах, интегрировав системы интеллектуального контроля дорожного движения VOCORD Traffic и весогабаритного контроля грузовых автомобилей.</p>
      <div class="text content"><p><strong>Москва, 28 ноября 2018 года</strong>. Компания Вокорд увеличила свое присутствие в российских регионах, интегрировав системы интеллектуального контроля дорожного движения VOCORD Traffic и весогабаритного контроля грузовых автомобилей. В этом году количество постов контроля, оборудованных VOCORD Traffic, в Калининградской области увеличилось на 9. Федеральная автодорога «Каспий» оборудована 5 новыми комплексами в Астраханской области. 6 постов появились на автодороге «Вятка» в Республике Коми и еще 6 - на автотрассе «Волга» в Нижегородской области.<strong></strong></p>
<p>Комплексы VOCORD Traffic установлены на федеральных трассах с высокой интенсивностью движения. Объединение двух систем – фотовидеофиксации и весогабаритного контроля - обеспечивает широкие возможности контроля транспортных потоков, препятствует разрушению дорожного полотна и повышает безопасность дорожного движения.</p>
<p>Интегрированное решение для динамического взвешивания автомобилей, построенное на базе функционала системы VOCORD Traffic, успешно применяется на дублере трассы М1 Беларусь «Москва-Минск». Дальнейшее внедрение ИТС сделает решение Вокорда частью будущей интеллектуальной транспортной системы Московской области.</p>
<p>Система VOCORD Traffic контролирует транспортный поток, отслеживая предельно допустимую нагрузку на дорожное полотно, которая определена регламентами РФ.  Автоматически определяется общая масса движущегося автомобиля и нагрузка на ось. Полученная информация передается в управляющий блок АСУДД. Если транспортное средство перегружено, оно направляется на контрольное взвешивание. После этого на месте выносится предписание о штрафе или запрете на дальнейшее движение.</p>
<p>«Интегрированное решение для фиксации перегруженных транспортных средств на базе системы VOCORD Traffic работает на дорогах России не первый год. Неудовлетворительное состояние дорог повышает аварийность. Наше решение помогает предотвратить разрушение дорожного полотна и тем самым повысить безопасность участников движения<em>»</em>, – <strong>рассказал генеральный директор компании Вокорд Константин Кравченко</strong>.</p>
<p> </p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г. Москва"  >г. Москва</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_full_hd_kamiera_vidieonabliudieniia_s_zumom_do_32_krat_10_potokami_i_vidieo_audioanalitikoi_ot_wisenet" title="Новая Full HD камера видеонаблюдения с зумом до 32 крат, 10 потоками и видео-/аудиоаналитикой от WISENET"> 
      <img src="/uploads/news/cache/5c04eb88eb2ea/115/5c04eb88eb2ea.jpg" width="115" height="77" class="sss img-responsive"  alt="Новая Full HD камера видеонаблюдения с зумом до 32 крат, 10 потоками и видео-/аудиоаналитикой от WISENET" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_full_hd_kamiera_vidieonabliudieniia_s_zumom_do_32_krat_10_potokami_i_vidieo_audioanalitikoi_ot_wisenet" title="Новая Full HD камера видеонаблюдения с зумом до 32 крат, 10 потоками и видео-/аудиоаналитикой от WISENET ">
      <h4>Новая Full HD камера видеонаблюдения с зумом до 32 крат, 10 потоками и видео-/аудиоаналитикой от WISENET</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 03.12.2018 13:38
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>1024-кратное увеличение интересующих объектов достигается при совместном использовании оптического и цифрового зума.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/mify_o_pozharnom_monitoringie" title="МИФЫ О ПОЖАРНОМ МОНИТОРИНГЕ"> 
      <img src="/uploads/news/cache/5bffa530d8a26/115/5bffa530d8a26.jpg" width="115" height="94" class="sss img-responsive"  alt="МИФЫ О ПОЖАРНОМ МОНИТОРИНГЕ" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/mify_o_pozharnom_monitoringie" title="МИФЫ О ПОЖАРНОМ МОНИТОРИНГЕ ">
      <h4>МИФЫ О ПОЖАРНОМ МОНИТОРИНГЕ</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.11.2018 13:37
            \\
      <a href="/katalog_kompaniy/sro_soiuz_asb" title="СРО Союз &quot;АСБ&quot;">
        СРО Союз &quot;АСБ&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Предлагаем вам ознакомиться с основными заблуждениями относительно системы &quot;Стрелец-Мониторинг&quot;! Мы сформулировали их в виде Мифов о пожарном мониторинге и сопроводили свои выводы ссылками на нормативно-правовые акты и решения судов!</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_kupol_naia_ptz_kamiera_ot_cbc_group_s_klassami_ip66_i_ik10_dlia_raboty_vnie_pomieshchienii_do_40_os" title="Новая купольная PTZ-камера от CBC Group с классами IP66 и IK10 для работы вне помещений до -40 ºС"> 
      <img src="/uploads/news/cache/5bff8d3e5f604/115/5bff8d3e5f604.jpg" width="115" height="119" class="sss img-responsive"  alt="Новая купольная PTZ-камера от CBC Group с классами IP66 и IK10 для работы вне помещений до -40 ºС" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_kupol_naia_ptz_kamiera_ot_cbc_group_s_klassami_ip66_i_ik10_dlia_raboty_vnie_pomieshchienii_do_40_os" title="Новая купольная PTZ-камера от CBC Group с классами IP66 и IK10 для работы вне помещений до -40 ºС ">
      <h4>Новая купольная PTZ-камера от CBC Group с классами IP66 и IK10 для работы вне помещений до -40 ºС</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.11.2018 11:54
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Стабильную работу камеры в уличных условиях при температурах от -40 до +50 °С и высокой влажности обеспечивает ее термокожух.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/bosch_security_obnovila_po_bvms_professional_do_viersii_9_0" title="Bosch Security обновила ПО BVMS Professional до версии 9.0"> 
      <img src="/uploads/news/cache/5bfbaead8eb2e/115/5bfbaead8eb2e.jpg" width="115" height="67" class="sss img-responsive"  alt="Bosch Security обновила ПО BVMS Professional до версии 9.0" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/bosch_security_obnovila_po_bvms_professional_do_viersii_9_0" title="Bosch Security обновила ПО BVMS Professional до версии 9.0 ">
      <h4>Bosch Security обновила ПО BVMS Professional до версии 9.0</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 26.11.2018 13:28
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Интеллектуальный поиск видео в архиве системы BVMS Professional 9.0 осуществляется за считанные секунды.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/poluchitie_konsul_tatsiiu_po_postanovlieniiu_rf_969" title="Получите консультацию по Постановлению РФ № 969"> 
      <img src="/uploads/news/cache/5bf54560ae2f5/115/5bf54560ae2f5.JPG" width="115" height="77" class="sss img-responsive"  alt="Получите консультацию по Постановлению РФ № 969" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/poluchitie_konsul_tatsiiu_po_postanovlieniiu_rf_969" title="Получите консультацию по Постановлению РФ № 969 ">
      <h4>Получите консультацию по Постановлению РФ № 969</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.11.2018 16:45
            \\
      <a href="/katalog_kompaniy/ooo_vit_tsientr" title="ООО &quot;ВИТ-Центр&quot;">
        ООО &quot;ВИТ-Центр&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Есть вопросы по постановлению РФ № 969 от 26.09.2016 о сертификации технических средств обеспечения транспортной безопасности? Получите ответы бесплатно в компании «ВИТ-Центр». Для получения бесплатной консультации достаточно просто написать свой вопрос на сайте serverprofit.ru.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/znakom_ties_ulichnaia_panoramnaia_kamiera_rybii_ghlaz_marki_pelco_by_schneider_electric" title="Знакомьтесь: уличная панорамная камера «рыбий глаз» марки Pelco by Schneider Electric"> 
      <img src="/uploads/news/cache/5bf50b3cb20e4/115/5bf50b3cb20e4.jpg" width="115" height="89" class="sss img-responsive"  alt="Знакомьтесь: уличная панорамная камера «рыбий глаз» марки Pelco by Schneider Electric" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/znakom_ties_ulichnaia_panoramnaia_kamiera_rybii_ghlaz_marki_pelco_by_schneider_electric" title="Знакомьтесь: уличная панорамная камера «рыбий глаз» марки Pelco by Schneider Electric ">
      <h4>Знакомьтесь: уличная панорамная камера «рыбий глаз» марки Pelco by Schneider Electric</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.11.2018 12:37
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Исправление искажений оптики Fisheye уличная панорамная камера обеспечивает с помощью предустановленного ПО, «трансформируя» полусферическое изображение с углами обзора 187° по горизонтали и 165° по вертикали и нарушенными пропорциями по краям кадра в более привычный для восприятия вид.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/podtvierzhdieno_siertifikatom_terralink_avtorizovannyi_siervisnyi_tsientr_suprema" title="Подтверждено сертификатом: TerraLink – авторизованный сервисный центр Suprema"> 
      <img src="/uploads/news/cache/5bf5092ee37f4/115/5bf5092ee37f4.jpg" width="115" height="81" class="sss img-responsive"  alt="Подтверждено сертификатом: TerraLink – авторизованный сервисный центр Suprema" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/podtvierzhdieno_siertifikatom_terralink_avtorizovannyi_siervisnyi_tsientr_suprema" title="Подтверждено сертификатом: TerraLink – авторизованный сервисный центр Suprema ">
      <h4>Подтверждено сертификатом: TerraLink – авторизованный сервисный центр Suprema</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.11.2018 12:28
            \\
      <a href="/katalog_kompaniy/terralink" title="TerraLink">
        TerraLink
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компания TerraLink рада сообщить о получении официального статуса сервисного центра Suprema.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_dvukhrighiel_nyi_eliektromiekhanichieskii_zamok_ot_abloy_s_vysokim_klassom_zashchity" title="Новый двухригельный электромеханический замок от Abloy с высоким классом защиты"> 
      <img src="/uploads/news/cache/5bf274609c0c9/115/5bf274609c0c9.jpg" width="115" height="205" class="sss img-responsive"  alt="Новый двухригельный электромеханический замок от Abloy с высоким классом защиты" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_dvukhrighiel_nyi_eliektromiekhanichieskii_zamok_ot_abloy_s_vysokim_klassom_zashchity" title="Новый двухригельный электромеханический замок от Abloy с высоким классом защиты ">
      <h4>Новый двухригельный электромеханический замок от Abloy с высоким классом защиты</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 19.11.2018 13:29
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>EL570 и EL571 различаются логикой работы и позволяют реализовывать одно- и двухсторонний контроль доступа соответственно.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/amikom_darit_podarki_vsiem_montazhnym_organizatsiiam" title="АМИКОМ ДАРИТ ПОДАРКИ ВСЕМ МОНТАЖНЫМ ОРГАНИЗАЦИЯМ!"> 
      <img src="/uploads/news/cache/5beead4ed4627/115/5beead4ed4627.jpg" width="115" height="82" class="sss img-responsive"  alt="АМИКОМ ДАРИТ ПОДАРКИ ВСЕМ МОНТАЖНЫМ ОРГАНИЗАЦИЯМ!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/amikom_darit_podarki_vsiem_montazhnym_organizatsiiam" title="АМИКОМ ДАРИТ ПОДАРКИ ВСЕМ МОНТАЖНЫМ ОРГАНИЗАЦИЯМ! ">
      <h4>АМИКОМ ДАРИТ ПОДАРКИ ВСЕМ МОНТАЖНЫМ ОРГАНИЗАЦИЯМ!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 16.11.2018 16:43
            \\
      <a href="/katalog_kompaniy/amikom" title="ООО «АМИКОМ ТРЕЙД»">
        ООО «АМИКОМ ТРЕЙД»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>С 1 ноября по 31 декабря соверши покупку оборудования ТМ Hikvision и получи подарок!</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/obnovlieniie_rusguard_viersiia_1_13" title="Обновление RusGuard: версия 1.13"> 
      <img src="/uploads/news/cache/5bee8a65c65d5/115/5bee8a65c65d5.png" width="115" height="115" class="sss img-responsive"  alt="Обновление RusGuard: версия 1.13" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/obnovlieniie_rusguard_viersiia_1_13" title="Обновление RusGuard: версия 1.13 ">
      <h4>Обновление RusGuard: версия 1.13</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 16.11.2018 14:14
            \\
      <a href="/katalog_kompaniy/zao_rusgard" title="АО &quot;РусГард&quot;">
        АО &quot;РусГард&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Этой осенью вышло обновление для RusGuard Soft. В версии 1.13 была добавлена расширенная интеграция с системой видеоаналитики от ISS, расширен функционал мобильной идентификации, а также разработана расширенная интеграция с популярными алкотестерами.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/informatsionnaia_biezopasnost" >Информационная безопасность</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
    <h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
    <div class="owl-carousel news-of-users">
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/novaia_full_hd_kamiera_vidieonabliudieniia_s_zumom_do_32_krat_10_potokami_i_vidieo_audioanalitikoi_ot_wisenet">Новая Full HD камера видеонаблюдения с зумом до 32 крат, 10 потоками и видео-/аудиоаналитикой от WISENET</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
                                \\ 03.12.2018 13:38
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/mify_o_pozharnom_monitoringie">МИФЫ О ПОЖАРНОМ МОНИТОРИНГЕ</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/sro_soiuz_asb">СРО Союз &quot;АСБ&quot;</a>
                                \\ 29.11.2018 13:37
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/novaia_kupol_naia_ptz_kamiera_ot_cbc_group_s_klassami_ip66_i_ik10_dlia_raboty_vnie_pomieshchienii_do_40_os">Новая купольная PTZ-камера от CBC Group с классами IP66 и IK10 для работы вне помещений до -40 ºС</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
                                \\ 29.11.2018 11:54
            </p>
        </div>
        </div>
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">
      <img src="/uploads/news/cache/5bb4a6b7929c5/100/5bb4a6b7929c5.png" width="100" height="57" class="sss img-responsive"  alt="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" class="main_news" href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани</a>
    </h4>
    <p><a href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">События</a>   \\   03.10.2018</p>			 			
    <p>				
    Сфера земельных отношений в загородной недвижимости по-прежнему сопряжена с различными правовыми злоупотреблениями и коррупционными схемами, остается местом притяжения различного рода нечистых на руку дельцов. Пользуясь дырами в законодательстве управляющие компании, связанные с девелоперами, развязывают ради наживы самые настоящие жилищно-коммунальные войны. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="новая версия системы ИИ для распознавания документов" href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">
      <img src="/uploads/news/cache/5b3f4eb2be105/100/5b3f4eb2be105.jpg" width="100" height="60" class="sss img-responsive"  alt="новая версия системы ИИ для распознавания документов" border="0"/>      
    </a>		
    			
    <h4>
      <a title="новая версия системы ИИ для распознавания документов" class="main_news" href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">новая версия системы ИИ для распознавания документов</a>
    </h4>
    <p><a href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">События</a>   \\   21.06.2018</p>			 			
    <p>				
    Вторая версия Smart IDReader с помощью нового ИИ прибавила в скорости и
качестве распознавания документов со смартфонов 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="MERLION стал одним из крупнейших участников DISTREE Russia" href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">
      <img src="/uploads/news/cache/5b3f4f385ff12/100/5b3f4f385ff12.jpg" width="100" height="67" class="sss img-responsive"  alt="MERLION стал одним из крупнейших участников DISTREE Russia" border="0"/>      
    </a>		
    			
    <h4>
      <a title="MERLION стал одним из крупнейших участников DISTREE Russia" class="main_news" href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">MERLION стал одним из крупнейших участников DISTREE Russia</a>
    </h4>
    <p><a href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">События</a>   \\   20.06.2018</p>			 			
    <p>				
    Дистрибьютор активно поддержал 15-й форум 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
                       <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Налог с самозанятых граждан: когда его внедрят и как он будет исчисляться?" href="/stati/zakonodatelstvo_po_bezopasnosti/nalogh_s_samozaniatykh_ghrazhdan_koghda_iegho_vniedriat_i_kak_on_budiet_ischisliat_sia">
        <img src="/uploads/article/cache/5be176e5c99b8/100/5be176e5c99b8.jpg" width="100" height="68" class="sss img-responsive"  alt="Налог с самозанятых граждан: когда его внедрят и как он будет исчисляться?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Налог с самозанятых граждан: когда его внедрят и как он будет исчисляться?" href="/stati/zakonodatelstvo_po_bezopasnosti/nalogh_s_samozaniatykh_ghrazhdan_koghda_iegho_vniedriat_i_kak_on_budiet_ischisliat_sia" class="article">Налог с самозанятых граждан: когда его внедрят и как он будет исчисляться?</a>
    </h4>
    <p>
       <a href="/stati/zakonodatelstvo_po_bezopasnosti" class="article category">Законодательство по безопасности</a> \\
       О том, что министерство финансов хочет внедрить в систему налогообложения налог с замозанятых, мы слышали давно. Но как он будет исчисляться и кого именно затронет нововведение было не ясно. До недавнего времени.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Блокчейн: простыми словами о сложном" href="/stati/programmnoe_obespechenie/blokchiein_prostymi_slovami_o_slozhnom">
        <img src="/uploads/article/cache/5be174eb77f6b/100/5be174eb77f6b.jpg" width="100" height="67" class="sss img-responsive"  alt="Блокчейн: простыми словами о сложном" border="0"/>     
      </a>
    	
    <h4>
      <a title="Блокчейн: простыми словами о сложном" href="/stati/programmnoe_obespechenie/blokchiein_prostymi_slovami_o_slozhnom" class="article">Блокчейн: простыми словами о сложном</a>
    </h4>
    <p>
       <a href="/stati/programmnoe_obespechenie" class="article category">Программное обеспечение</a> \\
       Представьте себе мир без банков, нотариусов, регуляторов… Похоже на фантастику? Нет, это вполне осуществимая идея, помочь воплотить которую может блокчейн.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Тенденции безопасной идентификации" href="/stati/kompleksnye_sistemy_bezopasnosti/tiendientsii_biezopasnoi_idientifikatsii">
        <img src="/uploads/article/cache/5bcee13bc121b/100/5bcee13bc121b.jpg" width="100" height="41" class="sss img-responsive"  alt="Тенденции безопасной идентификации" border="0"/>     
      </a>
    	
    <h4>
      <a title="Тенденции безопасной идентификации" href="/stati/kompleksnye_sistemy_bezopasnosti/tiendientsii_biezopasnoi_idientifikatsii" class="article">Тенденции безопасной идентификации</a>
    </h4>
    <p>
       <a href="/stati/kompleksnye_sistemy_bezopasnosti" class="article category">Комплексные системы безопасности</a> \\
       Мобильный доступ достиг того переломного момента, когда он становится доступным для массового использования, а мобильные устройства все более активно применяются для задач безопасной идентификации.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как защитить ребенка от вреда в Интернете?" href="/stati/profilaktika_prestupleniy/kak_zashchitit_riebienka_ot_vrieda_v_intiernietie">
        <img src="/uploads/article/cache/5b960a034964e/100/5b960a034964e.jpg" width="100" height="75" class="sss img-responsive"  alt="Как защитить ребенка от вреда в Интернете?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как защитить ребенка от вреда в Интернете?" href="/stati/profilaktika_prestupleniy/kak_zashchitit_riebienka_ot_vrieda_v_intiernietie" class="article">Как защитить ребенка от вреда в Интернете?</a>
    </h4>
    <p>
       <a href="/stati/profilaktika_prestupleniy" class="article category">Профилактика преступлений</a> \\
       Интернет – это информационная платформа, которую сложнее всего контролировать. Он богат, как полезным контентом, так и опасным.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>sos@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter1 --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter1 --><!-- Yandex.Metrika counter2 --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter48364640 = new Ya.Metrika2({
                        id:48364640,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/48364640" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter2 --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
