<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="ГЛОНАСС комплекс «Цифровой Полицейский» был представлен на первом научно-техническом форуме «День передовых технологий правоохранительных органов», проходившем с 25 по 27 мая в Красноармейске на полигоне НИИ Геодезия." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>«Цифровой полицейский» - контроль службы и личная безопасность</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>«Цифровой полицейский» - контроль службы и личная безопасность</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/592d1de7e4223/200/592d1de7e4223.jpg" width="200" height="135" class="sss img-responsive"  alt="«Цифровой полицейский» - контроль службы и личная безопасность" border="0"/>            <h4>«Цифровой полицейский» - контроль службы и личная безопасность</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 30.05.2017 12:23        
                \\
        <a href="/katalog_kompaniy/ooo_eliesta">
          ООО &quot;Элеста&quot;
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a>
              </p>    
      <p class="text">ГЛОНАСС комплекс «Цифровой Полицейский» был представлен на первом научно-техническом форуме «День передовых технологий правоохранительных органов», проходившем с 25 по 27 мая в Красноармейске на полигоне НИИ Геодезия.</p>
      <div class="text content"><div class="group-left">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p><span style="font-size: 0.9em;"><strong>25 мая форум посетили</strong> директор Федеральной службы войск национальной гвардии – главнокомандующий войсками национальной гвардии Российской Федерации генерал армии <strong>Виктор Золотов</strong>, заместитель Председателя Правительства Российской Федерации <strong>Дмитрий Рогозин</strong>, губернатор Московской области<strong> Андрей Воробьев</strong>, заместитель министра внутренних дел Российской Федерации генерал-полковник полиции <strong>Аркадий Гостев</strong>.</span></p>
<p><span style="font-size: 0.9em;"><br></span></p>
<p>В своем обращении к журналистам Дмитрий Рогозин особо отметил важность каждого солдата в строю: <em>«Здесь, прежде всего, должна быть забота о конкретном военнослужащем. Потому что если он понимает, что к нему относятся с большим уважением, к его ратному труду, – он может рисковать».</em></p>
<p><br>Такой индивидуальный подход к каждому военнослужащему демонстрирует охранный ГЛОНАСС комплекс «Цифровой полицейский». Контроль службы и личная безопасность – два основных вопроса, которые он решает. В состав«Цифрового полицейского» вошли новейшие индивидуальноносимые устройства:</p>
<ul><li><strong>ПАВР</strong> – персональный аудио-видеорегистратор с ГЛОНАСС, предназначенный для фиксации обстановки при несении службы с автоматической привязкой к местности, передачи и архивации полученных данных на базу «ПАВР Юпитер» и в центр обработки данных (ЦОД).</li>
<li><strong>УМКА</strong> – охранный браслеты с ГЛОНАСС и тревожной кнопкой, предназначенный для обеспечения адресной безопасности и контроля службы сотрудников силовых ведомств путём мониторинга координат и передачи данных на АРМ ДПУ и на АРМ дежурного офицера.</li>
</ul><p>Представители различных силовых ведомств, обеспечивающих безопасность граждан нашей страны, проявили большой интерес к ГЛОНАС комплексу «Цифровой полицейский», который уже проходит испытания во внутренних войсках.</p>
<p><strong></strong><br>В рамках выставки на стенде НИЦ «Охрана» были представлены новые охранные приборы «Юпитер» компании «Элеста». С работой научно-исследовательского центра «Охрана» и с новыми разработками ознакомились участники VIP-тура во главе с Виктором Золотовым и Дмитрием Рогозиным.</p>
<p> </p>
<p>Всего свыше 230 ведущих отечественных производителей продемонстрировали свои новейшие разработки в области вооружения и безопасности. <strong>Компании «Элеста» удалось проявить комплексный подход к вопросам безопасности. Компанией были представлены не только, давно зарекомендовавшие себя, охранные приборы «Юпитер», но и новые разработки в области личной безопасности - «Цифровой полицейский».</strong></p>
</div>
</div>
</div>
</div>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=02" data-services="bookmark,email,vkontakte,odnoklassniki,facebook,linkedin,livejournal"><strong> </strong></div></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_monitor_tiestier_tezter_v_td_lidier_sb_1" title="Новый монитор-тестер Tezter в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/592d0c877dc26/115/592d0c877dc26.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый монитор-тестер Tezter в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_monitor_tiestier_tezter_v_td_lidier_sb_1" title="Новый монитор-тестер Tezter в ТД «Лидер-СБ» ">
      <h4>Новый монитор-тестер Tezter в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 30.05.2017 11:09
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу нового монитора-тестера Tezter TIP-H-T.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/biezopasnost_v_omskie_i_oblasti_ot_tiekhnogrupp_ekskliuzivnogho_priedstavitielia_vidieoghlaza" title="Безопасность в Омске и области – от «ТехноГрупп», эксклюзивного представителя «Видеоглаза»"> 
      <img src="/uploads/news/cache/592d0700142f4/115/592d0700142f4.jpg" width="115" height="62" class="sss img-responsive"  alt="Безопасность в Омске и области – от «ТехноГрупп», эксклюзивного представителя «Видеоглаза»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/biezopasnost_v_omskie_i_oblasti_ot_tiekhnogrupp_ekskliuzivnogho_priedstavitielia_vidieoghlaza" title="Безопасность в Омске и области – от «ТехноГрупп», эксклюзивного представителя «Видеоглаза» ">
      <h4>Безопасность в Омске и области – от «ТехноГрупп», эксклюзивного представителя «Видеоглаза»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 30.05.2017 10:45
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Специализирующаяся в сфере технической безопасности компания «ТехноГрупп» по условиям франшизы «Эксклюзивный представитель ВИДЕОГЛАЗ» получила новый сайт с полным партнерским каталогом товаров (более 30 000 наименований). Для клиентов «ТехноГрупп» действуют партнерские гарантии, а цены на поставляемые по франшизе товары являются дилерскими, то есть – минимально возможными.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/polina_malakhova_ooo_avs_ural_za_tri_ghoda_uvielichili_oboroty_vtroie" title="Полина Малахова, ООО «АВС-Урал»: за три года увеличили обороты втрое"> 
      <img src="/uploads/news/cache/592c11a1c6508/115/592c11a1c6508.jpg" width="115" height="72" class="sss img-responsive"  alt="Полина Малахова, ООО «АВС-Урал»: за три года увеличили обороты втрое" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/polina_malakhova_ooo_avs_ural_za_tri_ghoda_uvielichili_oboroty_vtroie" title="Полина Малахова, ООО «АВС-Урал»: за три года увеличили обороты втрое ">
      <h4>Полина Малахова, ООО «АВС-Урал»: за три года увеличили обороты втрое</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 17:18
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Интервью с основателем компании &quot;АВС-Урал&quot; в Екатеринбурге и активным пользователем франшизы Видеоглаз.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novinka_ot_smartec_v_kompanii_priem_ier_sb" title="Новинка от Smartec в компании Премьер СБ."> 
      <img src="/uploads/news/cache/592d0b152dc15/115/592d0b152dc15.jpg" width="115" height="72" class="sss img-responsive"  alt="Новинка от Smartec в компании Премьер СБ." border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novinka_ot_smartec_v_kompanii_priem_ier_sb" title="Новинка от Smartec в компании Премьер СБ. ">
      <h4>Новинка от Smartec в компании Премьер СБ.</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 16:54
            \\
      <a href="/katalog_kompaniy/priem_ier_sb" title="Премьер СБ">
        Премьер СБ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%2C">г.Москва,</a></p>    <p>Новинки представляют собой вызывные панели Smartec ST-DS104C-GR, которые позволяют наблюдать за тем, что происходит возле двери и при этом общаться с посетителем.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_svierkhchuvstvitiel_naia_ulichnaia_ip_vidieokamiera_s_ik_podsvietkoi_i_full_hd_pri_60_k_s" title="Новая сверхчувствительная уличная IP-видеокамера с ИК-подсветкой и Full HD при 60 к/с"> 
      <img src="/uploads/news/cache/592bd4fce25c0/115/592bd4fce25c0.jpg" width="115" height="96" class="sss img-responsive"  alt="Новая сверхчувствительная уличная IP-видеокамера с ИК-подсветкой и Full HD при 60 к/с" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_svierkhchuvstvitiel_naia_ulichnaia_ip_vidieokamiera_s_ik_podsvietkoi_i_full_hd_pri_60_k_s" title="Новая сверхчувствительная уличная IP-видеокамера с ИК-подсветкой и Full HD при 60 к/с ">
      <h4>Новая сверхчувствительная уличная IP-видеокамера с ИК-подсветкой и Full HD при 60 к/с</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 12:59
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Высокие показатели по светочувствительности (0,0006 лк при работе в режиме «день») новые уличные IP видеокамеры показывают за счет использования в их конструкции КМОП-сенсора Sony Exmor R нового поколения, который имеет формат 1/2,8 дюйма и количество эффективных пикселей 2,13 MP.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/mikhail_lievchuk_my_nauchilis_otbirat_natsional_nykh_chiempionov" title="Михаил Левчук: «Мы научились отбирать национальных чемпионов»"> 
      <img src="/uploads/news/cache/592bcd26445b0/115/592bcd26445b0.jpg" width="115" height="113" class="sss img-responsive"  alt="Михаил Левчук: «Мы научились отбирать национальных чемпионов»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/mikhail_lievchuk_my_nauchilis_otbirat_natsional_nykh_chiempionov" title="Михаил Левчук: «Мы научились отбирать национальных чемпионов» ">
      <h4>Михаил Левчук: «Мы научились отбирать национальных чемпионов»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 12:26
            \\
      <a href="/katalog_kompaniy/argus_spektr" title="Аргус-Спектр">
        Аргус-Спектр
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>«Мы научились отбирать национальных чемпионов. У нас есть ведущие университеты. Синергия - в их совместной работе!»</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_vidieokamiera_provision_v_td_lidier_sb" title="Новая IP-видеокамера PROvision в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/592bbc28019db/115/592bbc28019db.jpg" width="115" height="60" class="sss img-responsive"  alt="Новая IP-видеокамера PROvision в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_vidieokamiera_provision_v_td_lidier_sb" title="Новая IP-видеокамера PROvision в ТД «Лидер-СБ» ">
      <h4>Новая IP-видеокамера PROvision в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 11:14
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новой уличной IP-видеокамеры PROvision PVF-IR205ARCTIC.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/skat_i_kompaniia_vidieoghlaz_priedstavliaiut_ustroistvo_zashchity_ot_skachkov_al_batros_uzip_220_1000_as" title="СКАТ и компания «Видеоглаз» представляют устройство защиты от скачков АЛЬБАТРОС УЗИП 220/1000 АС"> 
      <img src="/uploads/news/cache/592ba4c6af107/115/592ba4c6af107.jpg" width="115" height="115" class="sss img-responsive"  alt="СКАТ и компания «Видеоглаз» представляют устройство защиты от скачков АЛЬБАТРОС УЗИП 220/1000 АС" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/skat_i_kompaniia_vidieoghlaz_priedstavliaiut_ustroistvo_zashchity_ot_skachkov_al_batros_uzip_220_1000_as" title="СКАТ и компания «Видеоглаз» представляют устройство защиты от скачков АЛЬБАТРОС УЗИП 220/1000 АС ">
      <h4>СКАТ и компания «Видеоглаз» представляют устройство защиты от скачков АЛЬБАТРОС УЗИП 220/1000 АС</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.05.2017 09:34
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компактный прибор СКАТ АЛЬБАТРОС УЗИП 220/1000 АС устанавливается вблизи устройства-потребителя и защищает его от остаточных бросков напряжений, от перенапряжений и от других электро-импульсов. Эта новинка, которую можно купить в компании «Видеоглаз» по низкой цене, имеет уличное исполнение с защитой IP65 и рассчитана на работу при температурах от -40 градусов.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/rosghvardiia_zaimietsia_monitoringhom_sotssietiei" title="Росгвардия займется мониторингом соцсетей"> 
      <img src="/uploads/news/cache/5927ea5406380/115/5927ea5406380.jpg" width="115" height="115" class="sss img-responsive"  alt="Росгвардия займется мониторингом соцсетей" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/rosghvardiia_zaimietsia_monitoringhom_sotssietiei" title="Росгвардия займется мониторингом соцсетей ">
      <h4>Росгвардия займется мониторингом соцсетей</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 26.05.2017 13:41
            \\
      <a href="/katalog_kompaniy/miediasoviet_ks_nsb_rossii" title="Медиасовет КС НСБ России">
        Медиасовет КС НСБ России
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Дмитрий Галочкин заявил о том, что Медиасовет КС НСБ готов сотрудничать с ведомством в данном вопросе и делиться своими наработками</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ghibridnyie_vidieorieghistratory_polyvision_v_td_lidier_sb" title="Новые гибридные видеорегистраторы Polyvision в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5927c92918080/115/5927c92918080.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые гибридные видеорегистраторы Polyvision в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ghibridnyie_vidieorieghistratory_polyvision_v_td_lidier_sb" title="Новые гибридные видеорегистраторы Polyvision в ТД «Лидер-СБ» ">
      <h4>Новые гибридные видеорегистраторы Polyvision в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 26.05.2017 11:20
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу гибридных видеорегистраторов Polyvision PVDR-A4-16M2 v.1.4.1 и PVDR-A4-08M2 v.3.4.1.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
<h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/ir_vidieorieghistrator_rvi_s_poddierzhkoi_razrieshieniia_4k">IР-видеорегистратор RVi с поддержкой разрешения 4K</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/priem_ier_sb">Премьер СБ</a>
            \\ 30.05.2017 16:30      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/priem_iera_smartec_32_kanal_nyi_vidieorieghistrator_s_poddierzhkoi_h_265_i_zapis_iu_vidieo_s_razrieshieniiem_4k">Премьера Smartec – 32 канальный видеорегистратор с поддержкой H.265 и записью видео с разрешением 4K</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
            \\ 30.05.2017 14:34      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/tsifrovoi_politsieiskii_kontrol_sluzhby_i_lichnaia_biezopasnost">«Цифровой полицейский» - контроль службы и личная безопасность</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_eliesta">ООО &quot;Элеста&quot;</a>
            \\ 30.05.2017 12:23      
    </p>
  </div>  		
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="Новая карта Mastercard - теперь БИОМЕТРИЧЕСКАЯ" href="/novosti/tehnicheskie_novinki/novaia_karta_mastercard_tiepier_biomietrichieskaia">
      <img src="/uploads/news/cache/592e460f36ce1/100/592e460f36ce1.jpg" width="100" height="64" class="sss img-responsive"  alt="Новая карта Mastercard - теперь БИОМЕТРИЧЕСКАЯ" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Новая карта Mastercard - теперь БИОМЕТРИЧЕСКАЯ" class="main_news" href="/novosti/tehnicheskie_novinki/novaia_karta_mastercard_tiepier_biomietrichieskaia">Новая карта Mastercard - теперь БИОМЕТРИЧЕСКАЯ</a>
    </h4>
    <p><a href="/novosti/tehnicheskie_novinki/novaia_karta_mastercard_tiepier_biomietrichieskaia">Технические новинки</a>   \\   31.05.2017</p>			 			
    <p>				
    Mastercard* представила биометрическую банковскую карту нового поколения. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="Дмитрий Рогозин посетил выставку вооружения и техники Росгвардии" href="/novosti/vystavki/dmitrii_roghozin_posietil_vystavku_vooruzhieniia_i_tiekhniki_rosghvardii">
      <img src="/uploads/news/cache/592bfe3598001/100/592bfe3598001.jpg" width="100" height="78" class="sss img-responsive"  alt="Дмитрий Рогозин посетил выставку вооружения и техники Росгвардии" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Дмитрий Рогозин посетил выставку вооружения и техники Росгвардии" class="main_news" href="/novosti/vystavki/dmitrii_roghozin_posietil_vystavku_vooruzhieniia_i_tiekhniki_rosghvardii">Дмитрий Рогозин посетил выставку вооружения и техники Росгвардии</a>
    </h4>
    <p><a href="/novosti/vystavki/dmitrii_roghozin_posietil_vystavku_vooruzhieniia_i_tiekhniki_rosghvardii">Выставки</a>   \\   29.05.2017</p>			 			
    <p>				
    В городе Красноармейск Московской области на полигоне НИИ «Геодезия» проходит новый научно-технический форум «День передовых технологий правоохранительных органов Российской Федерации». 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="“Код ИБ” по-грузински" href="/novosti/vystavki/kod_ib_po_ghruzinski">
      <img src="/uploads/news/cache/592bc80368ab4/100/592bc80368ab4.jpg" width="100" height="67" class="sss img-responsive"  alt="“Код ИБ” по-грузински" border="0"/>      
    </a>		
    			
    <h4>
      <a title="“Код ИБ” по-грузински" class="main_news" href="/novosti/vystavki/kod_ib_po_ghruzinski">“Код ИБ” по-грузински</a>
    </h4>
    <p><a href="/novosti/vystavki/kod_ib_po_ghruzinski">Выставки</a>   \\   29.05.2017</p>			 			
    <p>				
    На минувшей неделе Кот ИБ впервые ступил на грузинскую землю. Как это было, читайте в нашем отчете. 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
         <div id="layta_widget" class="block white chunk"></div>
<script>
  window.lwo = { site: 'secandsafe' };
  var lw = document.createElement('script');
  lw.src = "https://www.layta.ru/news/widget/common.js";
  lw.async = true;
  document.body.appendChild(lw);
</script>

              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Отследить перемещение человека по всем камерам системы. Сравнение существующих технологий" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_sravnieniie_sushchiestvuiushchikh_tiekhnologhii">
        <img src="/uploads/article/cache/592c0f3c18460/100/592c0f3c18460.jpg" width="100" height="39" class="sss img-responsive"  alt="Отследить перемещение человека по всем камерам системы. Сравнение существующих технологий" border="0"/>     
      </a>
    	
    <h4>
      <a title="Отследить перемещение человека по всем камерам системы. Сравнение существующих технологий" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_sravnieniie_sushchiestvuiushchikh_tiekhnologhii" class="article">Отследить перемещение человека по всем камерам системы. Сравнение существующих технологий</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Существует одна универсальная проблема, которая характерна для пользователей 7 из 10 видеосистем вне зависимости от типа объекта. Эта проблема отслеживания перемещения человека по разным камерам.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Wanna Cry не страшен для ПЦН &quot;АНГАР-А&quot;." href="/stati/zaschita_informacii/wanna_cry_nie_strashien_dlia_ptsn_angar_a">
        <img src="/uploads/article/cache/591995cccac08/100/591995cccac08.png" width="100" height="56" class="sss img-responsive"  alt="Wanna Cry не страшен для ПЦН &quot;АНГАР-А&quot;." border="0"/>     
      </a>
    	
    <h4>
      <a title="Wanna Cry не страшен для ПЦН &quot;АНГАР-А&quot;." href="/stati/zaschita_informacii/wanna_cry_nie_strashien_dlia_ptsn_angar_a" class="article">Wanna Cry не страшен для ПЦН &quot;АНГАР-А&quot;.</a>
    </h4>
    <p>
       <a href="/stati/zaschita_informacii" class="article category">Защита информации</a> \\
       Мультиформатный ПЦН &quot;АНГАР-А&quot; полностью защищен не только от Wanna Cry, но и любых других вирусных угроз.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Новая пожарная сигнализация Болид в Ramada Plaza Astana" href="/stati/pojarnaya_bezopasnost/novaia_pozharnaia_sighnalizatsiia_bolid_v_ramada_plaza_astana">
        <img src="/uploads/article/cache/59030e7e2842c/100/59030e7e2842c.jpg" width="100" height="56" class="sss img-responsive"  alt="Новая пожарная сигнализация Болид в Ramada Plaza Astana" border="0"/>     
      </a>
    	
    <h4>
      <a title="Новая пожарная сигнализация Болид в Ramada Plaza Astana" href="/stati/pojarnaya_bezopasnost/novaia_pozharnaia_sighnalizatsiia_bolid_v_ramada_plaza_astana" class="article">Новая пожарная сигнализация Болид в Ramada Plaza Astana</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       В апреле 2017 года компания &quot;ИСБ-Инжиниринг&quot; сдала в эксплуатацию новую систему пожарной сигнализации, систему пожаротушения и СОУЭ в отеле Ramada Plaza Astana. Работы велись в рамках реновации гостиницы, и для новых систем было использовано оборудование марок &quot;Болид&quot;, Roxton и Rotarex.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" href="/stati/vidieonabliudieniie/sila_i_vygoda_virtual_noi_matritsy_kak_vospol_zovat_sia_prieimushchiestvami_novoi_sierii_vidieorieghistratorov_smartec">
        <img src="/uploads/article/cache/58f97ecf89289/100/58f97ecf89289.jpg" width="100" height="134" class="sss img-responsive"  alt="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" border="0"/>     
      </a>
    	
    <h4>
      <a title="СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec" href="/stati/vidieonabliudieniie/sila_i_vygoda_virtual_noi_matritsy_kak_vospol_zovat_sia_prieimushchiestvami_novoi_sierii_vidieorieghistratorov_smartec" class="article">СИЛА И ВЫГОДА «ВИРТУАЛЬНОЙ МАТРИЦЫ».  Как воспользоваться преимуществами новой серии видеорегистраторов Smartec</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Приверженцы standalone-решений, сталкиваются с тем, что удалённые рабочие места принято формировать на базе ПК. Однако в мировой отрасли стали появляться альтернативные решения, позволяющие исключить ПК из состава клиентских рабочих мест. На российскjм рынке такой продукт представлен брендом Smartec
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
