<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="Компания Шлюссельбург, на правах официального дистрибьютора ASSA ABLOY Sicherheitstechnik, представляет терминалы effeff 1385, выполненные в дизайне стандартных выключателей и имеющие модульную конструкцию." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Терминал-контроллер аварийного выхода effeff 1385. Действительно гибкий дизайн</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="special_item"></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>Терминал-контроллер аварийного выхода effeff 1385. Действительно гибкий дизайн</h1>
    <div class="item">
                 	
        <img src="/uploads/news/5abe400138d3e.jpg" width="102" height="238" class="sss img-responsive"  alt="Терминал-контроллер аварийного выхода effeff 1385. Действительно гибкий дизайн" border="0"/>            <h4>Терминал-контроллер аварийного выхода effeff 1385. Действительно гибкий дизайн</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 30.03.2018 18:47        
                \\
        <a href="/katalog_kompaniy/ooo_shliussiel_burgh">
          ООО «Шлюссельбург»
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a>
              </p>    
      <p class="text">Компания Шлюссельбург, на правах официального дистрибьютора ASSA ABLOY Sicherheitstechnik, представляет терминалы effeff 1385, выполненные в дизайне стандартных выключателей и имеющие модульную конструкцию.</p>
      <div class="text content"><p><a href="http://schluesselburg.ru/catalog/model-1385/?sphrase_id=20197" target="_blank">Терминалы 1385</a> удобны в установке, не нарушают общий дизайн помещения и позволяют выбирать те функции, которые необходимы заказчику. <br /><br />Модульная конструкция для большей гибкости<br /><br />Независимо от того, нужно ли выбрать программу переключения или принять решение об оперативном управлении, терминал 1385 предлагает пользователям высокую степень гибкости.<br /><br />Эти терминалы легко интегрируются в продукты производителя электроустановочных и строительных систем Jung и Gira. Основываясь на системе серии 55, используемой многими производителями коммутаторов, они также могут быть интегрированы в другие программы переключения.<br /><br />Когда дело доходит до оперативного контроля, планировщики и монтажники могут выбрать между стандартной моделью клавишного переключателя и работой с клавиатурой или RFID-модулем. Управление уже интегрировано в аварийный выключатель, что означает, что базовая модель требует только одного установочного блока при работе с внешним устройством. При необходимости пользователь может установить до трех установочных блоков. <br /><br />Большая безопасность и простота в эксплуатации<br /><br />Все требования, предъявляемые к установленным стандартам качества effeff, гарантируют бесперебойную работу терминала. Но терминал 1385 предлагает дополнительные функции, которые еще больше повышают безопасность в случае возникновения чрезвычайной ситуации.<br /><br />Многотональные сирены и акустический сигнал для слепых обеспечивают предупреждение людей об опасности. Они также гарантируют, что путь к эвакуационной двери может быть легко обнаружен слабовидящими или если есть густой дым.<br /><br />Инновационная концепция светодиодного освещения доказала свою состоятельность и также используется в 1385. Благодаря чёткому светодиодному освещению статус двери также сразу становится понятным для тех, кто страдает от цветовой слепоты.<br /><br />Настройка работы также упрощена - настройка происходит централизованно и больше не требуется выполнять её с помощью переключателя на каждом устройстве. Базовая конфигурация не требует программирования. Чтобы сделать установку более удобной, модули подключаются с помощью готовых к монтажу кабелей с разъемами pin-and-socket. Это также гарантирует отсутствие ошибок во время установки.<br />Обзор преимуществ продукта:<br /><br /></p>
<ul>
<li>Модули 1-3 распределительных коробок</li>
<li>Интегрированные средства управления</li>
<li>Доступны различные программы переключения</li>
<li>Встроенный интерфейс шины TS для систем управления зданием - могут использоваться с визуализацией и голосовыми связями</li>
<li>Дополнительные функции безопасности - многотональная сирена и акустический сигнал для слепых</li>
<li>Простое управление</li>
<li>Четкие светодиодные сигналы</li>
<li>Центральная конфигурация</li>
<li>Простая установка</li>
<li>Широкий спектр возможностей наблюдения</li>
</ul>
<p><br />Все подробности у ООО &laquo;Шлюссельбург&raquo; по телефону +7-495-7900265 или на сайте: <a href="http://www.schluesselburg.ru/" target="_blank">www.schluesselburg.ru </a></p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г. Москва"  >г. Москва</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/hd_ptz_kamiera_s_40_kratnym_zumom_i_intielliektual_noi_korriektsiiei_izobrazhieniia_panasonic_wv_s6111" title="HD-PTZ камера с 40-кратным зумом и интеллектуальной коррекцией изображения Panasonic WV-S6111"> 
      <img src="/uploads/news/cache/5a99507682f33/115/5a99507682f33.jpg" width="115" height="150" class="sss img-responsive"  alt="HD-PTZ камера с 40-кратным зумом и интеллектуальной коррекцией изображения Panasonic WV-S6111" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/hd_ptz_kamiera_s_40_kratnym_zumom_i_intielliektual_noi_korriektsiiei_izobrazhieniia_panasonic_wv_s6111" title="HD-PTZ камера с 40-кратным зумом и интеллектуальной коррекцией изображения Panasonic WV-S6111 ">
      <h4>HD-PTZ камера с 40-кратным зумом и интеллектуальной коррекцией изображения Panasonic WV-S6111</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 02.03.2018 18:14
            \\
      <a href="/katalog_kompaniy/tatris" title="Tatris">
        Tatris
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компания Tatris на правах партнера Panasonic представляет новую поворотную камеру для внутренней установки WV-S6111 с интеллектуальным контролем качества изображения.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/to_chto_v_vashiem_stolie_kasaietsia_tol_ko_vas" title="То, что в вашем столе, касается только вас!"> 
      <img src="/uploads/news/cache/5a97f196992a0/115/5a97f196992a0.JPG" width="115" height="67" class="sss img-responsive"  alt="То, что в вашем столе, касается только вас!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/to_chto_v_vashiem_stolie_kasaietsia_tol_ko_vas" title="То, что в вашем столе, касается только вас! ">
      <h4>То, что в вашем столе, касается только вас!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 01.03.2018 17:27
            \\
      <a href="/katalog_kompaniy/ooo_shliussiel_burgh" title="ООО «Шлюссельбург»">
        ООО «Шлюссельбург»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>Компания Шлюссельбург на правах официального дистрибьютора представляет компактные защёлки effeff для выдвижных ящиков и витрин Серии 1048.10 / 1049.10.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_standarty_kontrolia_dostupa_i_putiei_evakuatsii_v_ofisnom_zdanii_i_mnoghokvartirnom_domie" title="Новые стандарты контроля доступа и путей эвакуации в офисном здании и многоквартирном доме!"> 
      <img src="/uploads/news/cache/5a96cf7aa9eac/115/5a96cf7aa9eac.jpg" width="115" height="262" class="sss img-responsive"  alt="Новые стандарты контроля доступа и путей эвакуации в офисном здании и многоквартирном доме!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_standarty_kontrolia_dostupa_i_putiei_evakuatsii_v_ofisnom_zdanii_i_mnoghokvartirnom_domie" title="Новые стандарты контроля доступа и путей эвакуации в офисном здании и многоквартирном доме! ">
      <h4>Новые стандарты контроля доступа и путей эвакуации в офисном здании и многоквартирном доме!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 28.02.2018 20:49
            \\
      <a href="/katalog_kompaniy/ooo_shliussiel_burgh" title="ООО «Шлюссельбург»">
        ООО «Шлюссельбург»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>В нашей стране повсеместно применяется оборудование, в котором сила удержания недостаточна, и при сильном рывке дверь откроется, предоставив доступ злоумышленнику...</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/posliedniaia_analoghovaia_kamiera_izviestnogho_brienda" title="Последняя аналоговая камера известного бренда"> 
      <img src="/uploads/news/cache/5a96c9397f008/115/5a96c9397f008.jpg" width="115" height="91" class="sss img-responsive"  alt="Последняя аналоговая камера известного бренда" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/posliedniaia_analoghovaia_kamiera_izviestnogho_brienda" title="Последняя аналоговая камера известного бренда ">
      <h4>Последняя аналоговая камера известного бренда</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 28.02.2018 20:22
            \\
      <a href="/katalog_kompaniy/tatris" title="Tatris">
        Tatris
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компания Tatris на правах официального дистрибьютора Hanwha Techwin представляет последнюю аналоговую камеру, выпускаемую под брендом Samsung. В дальнейшем производитель планирует полный переход к бренду WISENET.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/wisenet_priekrashchaiet_ispol_zovaniie_brienda_samsung" title="WISENET прекращает использование бренда Samsung"> 
      <img src="/uploads/news/cache/5a956802ce1f7/115/5a956802ce1f7.jpg" width="115" height="50" class="sss img-responsive"  alt="WISENET прекращает использование бренда Samsung" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/wisenet_priekrashchaiet_ispol_zovaniie_brienda_samsung" title="WISENET прекращает использование бренда Samsung ">
      <h4>WISENET прекращает использование бренда Samsung</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.02.2018 19:15
            \\
      <a href="/katalog_kompaniy/tatris" title="Tatris">
        Tatris
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компания Tatris, на правах официального дистрибьютора WISENET сообщает о завершении ребрендинга: корейский конгломерат Hanwha, купивший в 2014 г. производителя систем безопасности Samsung Techwin, с нового года прекращает использование бренда Samsung в своих продуктах.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/kontrol_dostupa_biez_montazhnykh_rabot_da" title="Контроль доступа без монтажных работ? - ДА"> 
      <img src="/uploads/news/cache/5a9552c4cc7bc/115/5a9552c4cc7bc.jpg" width="115" height="86" class="sss img-responsive"  alt="Контроль доступа без монтажных работ? - ДА" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/kontrol_dostupa_biez_montazhnykh_rabot_da" title="Контроль доступа без монтажных работ? - ДА ">
      <h4>Контроль доступа без монтажных работ? - ДА</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.02.2018 17:44
            \\
      <a href="/katalog_kompaniy/ooo_shliussiel_burgh" title="ООО «Шлюссельбург»">
        ООО «Шлюссельбург»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>Компания Шлюсссельбург предлагает вашему вниманию кодонаборную ручку от effeff модели 492.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/ecliq_innovatsionnyie_sistiemy_mastier_kliuch" title="eCLIQ – инновационные системы мастер ключ"> 
      <img src="/uploads/news/cache/5a9539eae2c44/115/5a9539eae2c44.jpg" width="115" height="92" class="sss img-responsive"  alt="eCLIQ – инновационные системы мастер ключ" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/ecliq_innovatsionnyie_sistiemy_mastier_kliuch" title="eCLIQ – инновационные системы мастер ключ ">
      <h4>eCLIQ – инновационные системы мастер ключ</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.02.2018 15:58
            \\
      <a href="/katalog_kompaniy/ooo_shliussiel_burgh" title="ООО «Шлюссельбург»">
        ООО «Шлюссельбург»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>ООО «Шлюссельбург» на правах официального дистрибьютора ASSA ABLOY Sicherheitstechnik представляет инновационную систему мехатронных цилиндров IKON eCliq, позволяющую организовать контроль доступа без прокладки кабеля и установки электромеханических замков.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/terralink_iedinstviennyi_avtorizovannyi_distrib_iutor_profiescional_noi_linieiki_printierov_hid_fargo_v_sng" title="TerraLink — единственный авторизованный дистрибьютор професcиональной линейки принтеров HID FARGO в СНГ"> 
      <img src="/uploads/news/cache/5a8ef5805705a/115/5a8ef5805705a.jpg" width="115" height="90" class="sss img-responsive"  alt="TerraLink — единственный авторизованный дистрибьютор професcиональной линейки принтеров HID FARGO в СНГ" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/terralink_iedinstviennyi_avtorizovannyi_distrib_iutor_profiescional_noi_linieiki_printierov_hid_fargo_v_sng" title="TerraLink — единственный авторизованный дистрибьютор професcиональной линейки принтеров HID FARGO в СНГ ">
      <h4>TerraLink — единственный авторизованный дистрибьютор професcиональной линейки принтеров HID FARGO в СНГ</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.02.2018 21:51
            \\
      <a href="/katalog_kompaniy/ooo_tierralink" title="ООО &quot;ТерраЛинк&quot;">
        ООО &quot;ТерраЛинк&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>TerraLink авторизована компанией HID Global на продвижение, продажу и ремонт принтеров линейки Professional Select в регионе СНГ*. Профессиональные карт-принтеры HDP5600, DTC5500LMX и DTC1500 будут представлены на стенде TerraLink в рамках выставки Securika/MIPS 2018.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/cliq_connect_dielaiet_upravlieniie_dostupom_mobil_nym" title="CLIQ Connect делает управление доступом мобильным"> 
      <img src="/uploads/news/cache/5a8ea6fce65e3/115/5a8ea6fce65e3.jpg" width="115" height="113" class="sss img-responsive"  alt="CLIQ Connect делает управление доступом мобильным" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/cliq_connect_dielaiet_upravlieniie_dostupom_mobil_nym" title="CLIQ Connect делает управление доступом мобильным ">
      <h4>CLIQ Connect делает управление доступом мобильным</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.02.2018 16:18
            \\
      <a href="/katalog_kompaniy/ooo_shliussiel_burgh" title="ООО «Шлюссельбург»">
        ООО «Шлюссельбург»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>ООО «Шлюссельбург» на правах официального дистрибьютора ASSA ABLOY Sicherheitstechnik GmbH представляет систему контроля доступа eCLIQ of ASSA ABLOY, которая получила новое приложение и стала еще удобнее.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/spkb_tiekhno_na_securika_krasnodar_2018" title="СПКБ Техно на Securika Краснодар 2018"> 
      <img src="/uploads/news/cache/5a8d1a32a78db/115/5a8d1a32a78db.png" width="115" height="77" class="sss img-responsive"  alt="СПКБ Техно на Securika Краснодар 2018" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/spkb_tiekhno_na_securika_krasnodar_2018" title="СПКБ Техно на Securika Краснодар 2018 ">
      <h4>СПКБ Техно на Securika Краснодар 2018</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.02.2018 14:15
            \\
      <a href="/katalog_kompaniy/zao_spkb_tiekhno" title="ЗАО СПКБ Техно">
        ЗАО СПКБ Техно
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9F%D0%BE%D0%B4%D0%BE%D0%BB%D1%8C%D1%81%D0%BA">Подольск</a></p>    <p>Уважаемые коллеги!
Приглашаем Вас посетить наш стенд на выставке Securika Krasnodar 2018.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/informatsionnaia_biezopasnost" >Информационная безопасность</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
    <h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
    <div class="owl-carousel news-of-users">
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/hd_ptz_kamiera_s_40_kratnym_zumom_i_intielliektual_noi_korriektsiiei_izobrazhieniia_panasonic_wv_s6111">HD-PTZ камера с 40-кратным зумом и интеллектуальной коррекцией изображения Panasonic WV-S6111</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/tatris">Tatris</a>
                                \\ 02.03.2018 18:14
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/to_chto_v_vashiem_stolie_kasaietsia_tol_ko_vas">То, что в вашем столе, касается только вас!</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/ooo_shliussiel_burgh">ООО «Шлюссельбург»</a>
                                \\ 01.03.2018 17:27
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/novyie_standarty_kontrolia_dostupa_i_putiei_evakuatsii_v_ofisnom_zdanii_i_mnoghokvartirnom_domie">Новые стандарты контроля доступа и путей эвакуации в офисном здании и многоквартирном доме!</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/ooo_shliussiel_burgh">ООО «Шлюссельбург»</a>
                                \\ 28.02.2018 20:49
            </p>
        </div>
        </div>
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="Санкт-Петербург ждет “Код ИБ”" href="/novosti/sobytiya/sankt_pietierburgh_zhdiet_kod_ib">
      <img src="/uploads/news/cache/5ac4b7b672271/100/5ac4b7b672271.jpg" width="100" height="40" class="sss img-responsive"  alt="Санкт-Петербург ждет “Код ИБ”" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Санкт-Петербург ждет “Код ИБ”" class="main_news" href="/novosti/sobytiya/sankt_pietierburgh_zhdiet_kod_ib">Санкт-Петербург ждет “Код ИБ”</a>
    </h4>
    <p><a href="/novosti/sobytiya/sankt_pietierburgh_zhdiet_kod_ib">События</a>   \\   04.04.2018</p>			 			
    <p>				
    Алексей Лукацкий (Cisco, г. Москва), Максим Степченков (АйТи Таск, г. Москва) и другие известные ИБ-эксперты выступят 26 апреля на “Коде ИБ” в северной столице. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="мошенническое приложение на Google Play подписывает пользователей на платный сервис" href="/novosti/informatsionnaia_biezopasnost/moshiennichieskoie_prilozhieniie_na_google_play_podpisyvaiet_pol_zovatieliei_na_platnyi_siervis">
      <img src="/uploads/news/cache/5ac4b5115c31a/100/5ac4b5115c31a.png" width="100" height="150" class="sss img-responsive"  alt="мошенническое приложение на Google Play подписывает пользователей на платный сервис" border="0"/>      
    </a>		
    			
    <h4>
      <a title="мошенническое приложение на Google Play подписывает пользователей на платный сервис" class="main_news" href="/novosti/informatsionnaia_biezopasnost/moshiennichieskoie_prilozhieniie_na_google_play_podpisyvaiet_pol_zovatieliei_na_platnyi_siervis">мошенническое приложение на Google Play подписывает пользователей на платный сервис</a>
    </h4>
    <p><a href="/novosti/informatsionnaia_biezopasnost/moshiennichieskoie_prilozhieniie_na_google_play_podpisyvaiet_pol_zovatieliei_na_platnyi_siervis">Информационная безопасность</a>   \\   04.04.2018</p>			 			
    <p>				
    Специалисты ESET обнаружили новую мошенническую схему. Приложение Pingu Cleans Up подписывало пользователей на дорогостоящий сервис, используя легитимный способ оплаты в Google Play. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="СЕРВИСЫ MANGO OFFICE СТАНОВЯТСЯ ДОСТУПНЫ ЕЩЕ В 10 ГОРОДАХ РОССИИ" href="/novosti/sobytiya/siervisy_mango_office_stanoviatsia_dostupny_ieshchie_v_10_gorodakh_rossii">
      <img src="/uploads/news/cache/5ac4b5e098d3d/100/5ac4b5e098d3d.jpg" width="100" height="68" class="sss img-responsive"  alt="СЕРВИСЫ MANGO OFFICE СТАНОВЯТСЯ ДОСТУПНЫ ЕЩЕ В 10 ГОРОДАХ РОССИИ" border="0"/>      
    </a>		
    			
    <h4>
      <a title="СЕРВИСЫ MANGO OFFICE СТАНОВЯТСЯ ДОСТУПНЫ ЕЩЕ В 10 ГОРОДАХ РОССИИ" class="main_news" href="/novosti/sobytiya/siervisy_mango_office_stanoviatsia_dostupny_ieshchie_v_10_gorodakh_rossii">СЕРВИСЫ MANGO OFFICE СТАНОВЯТСЯ ДОСТУПНЫ ЕЩЕ В 10 ГОРОДАХ РОССИИ</a>
    </h4>
    <p><a href="/novosti/sobytiya/siervisy_mango_office_stanoviatsia_dostupny_ieshchie_v_10_gorodakh_rossii">События</a>   \\   04.04.2018</p>			 			
    <p>				
    «Манго Телеком» объявляет о начале продаж коммуникационных сервисов для бизнеса с местными телефонными номерами в 10 новых городах — подключены Ижевск, Киров, Липецк, Магнитогорск, Набережные Челны, Оренбург, Пенза, Томск и Чебоксары, позднее в апреле облачными инструментами MANGO OFFICE смогут начать пользоваться компании из Брянска. 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
                       <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Пожарная безопасность на предприятии" href="/stati/pojarnaya_bezopasnost/pozharnaia_biezopasnost_na_priedpriiatii">
        <img src="/uploads/article/cache/5ac6130aa17d8/100/5ac6130aa17d8.jpg" width="100" height="67" class="sss img-responsive"  alt="Пожарная безопасность на предприятии" border="0"/>     
      </a>
    	
    <h4>
      <a title="Пожарная безопасность на предприятии" href="/stati/pojarnaya_bezopasnost/pozharnaia_biezopasnost_na_priedpriiatii" class="article">Пожарная безопасность на предприятии</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       По статистике МЧС России, в 2017 году количество зарегистрированных пожаров на объектах нежилого сектора превысило 42 тысячи. Большинство из этих объектов в той или иной степени связаны с промышленным производством, торговлей, оказанием гражданам различных услуг.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Системы пожарной безопасности" href="/stati/pojarnaya_bezopasnost/sistiemy_pozharnoi_biezopasnosti">
        <img src="/uploads/article/cache/5ac610e4c8672/100/5ac610e4c8672.jpg" width="100" height="63" class="sss img-responsive"  alt="Системы пожарной безопасности" border="0"/>     
      </a>
    	
    <h4>
      <a title="Системы пожарной безопасности" href="/stati/pojarnaya_bezopasnost/sistiemy_pozharnoi_biezopasnosti" class="article">Системы пожарной безопасности</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       Правила организации и функции системы обеспечения пожарной безопасности определяются обязательными для соблюдения требованиями технического регламента № 123-ФЗ от 22.07.2008 г. и другими нормативными актами.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Знаки пожарной безопасности" href="/stati/pojarnaya_bezopasnost/znaki_pozharnoi_biezopasnosti">
        <img src="/uploads/article/cache/5ac60fac72498/100/5ac60fac72498.png" width="100" height="100" class="sss img-responsive"  alt="Знаки пожарной безопасности" border="0"/>     
      </a>
    	
    <h4>
      <a title="Знаки пожарной безопасности" href="/stati/pojarnaya_bezopasnost/znaki_pozharnoi_biezopasnosti" class="article">Знаки пожарной безопасности</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       В любом помещении внимательный взгляд сможет заметить размещённые на стенах и других поверхностях знаки разных цветов и формы.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Основные правила пожарной безопасности" href="/stati/pojarnaya_bezopasnost/osnovnyie_pravila_pozharnoi_biezopasnosti_1">
        <img src="/uploads/article/cache/5ac60cc4a1b38/100/5ac60cc4a1b38.jpg" width="100" height="75" class="sss img-responsive"  alt="Основные правила пожарной безопасности" border="0"/>     
      </a>
    	
    <h4>
      <a title="Основные правила пожарной безопасности" href="/stati/pojarnaya_bezopasnost/osnovnyie_pravila_pozharnoi_biezopasnosti_1" class="article">Основные правила пожарной безопасности</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       По официальным данным МЧС России, в одном только 2017 году было зарегистрировано 139703 пожара. Это бедствие ежегодно собирает свой трагический урожай человеческих жертв и наносит огромный имущественный урон. Вот почему это ведомство не устаёт нам всем регулярно напоминать о необходимости знать хотя бы основные правила пожарной безопасности. Это прежде всего в наших с вами интересах.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
