<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="Компания SkyDNS вывела свою базу категорированных ресурсов, SkyDNS DB, на новый более высокий уровень." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>SkyDNS выпускает базу категорированных интернет-ресурсов следующего поколения</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
      <div class="banner"><div id="topflash20"><a href="/banner/293" title="Группа компаний &quot;Урал&quot;" target="_blank" id="321"><img src="/uploads/banner/57bd219996369.png" width="1454" height="91" class="img-responsive"  alt="Группа компаний &quot;Урал&quot;" border="0"/></a></div><script type="text/javascript">
     
   
     
  swfobject.embedSWF("/uploads/banner/57b181d085091.swf", "topflash20", "100%", "90", "9.0.0", null, null, {wmode: "transparent"});
</script></div>    </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>SkyDNS выпускает базу категорированных интернет-ресурсов следующего поколения</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/589005e96fe47/200/589005e96fe47.jpg" width="200" height="126" class="sss img-responsive"  alt="SkyDNS выпускает базу категорированных интернет-ресурсов следующего поколения" border="0"/>            <h4>SkyDNS выпускает базу категорированных интернет-ресурсов следующего поколения</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 30.01.2017 17:40        
                \\
        <a href="/katalog_kompaniy/skydns">
          SkyDNS
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3">Екатеринбург</a>
              </p>    
      <p class="text">Компания SkyDNS вывела свою базу категорированных ресурсов, SkyDNS DB, на новый более высокий уровень.</p>
      <div class="text content"><p class="western"><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU"><span>Благодаря многолетней подготовительной работе компания в январе увеличила размер </span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>базы </span></span></span></span></span><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU"><span>с 11 млн до 90 млн ресурсов, повысив качество их категоризации. </span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>Та</span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">кже важно отметить, что в SkyDNS DB содержатся как записи о сайтах, так и об отдельных веб-страницах. </span></span></span></span></p>
<p class="western"><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU">Это значительно повышает ценность </span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">базы категорированных ресурсов</span></span></span></span><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU">для целевой аудитории -</span></span><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU">разработчиков ПО и производителей сетевого оборудования, чьи продукты частично или полностью построены на классификации веб-сайтов. </span></span></p>
<p class="western"><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU">Точность </span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">базы</span></span></span></span><span style="font-family: Calibri, sans-serif;"><span lang="ru-RU">достигается за счет сбора данных в интернете фермой краулеров и автоматической классификации этих данных собственными технологиям категоризации сайтов и выявления вредоносных ресурсов на базе технологий машинного обучения, искусственного интеллекта и анализа пользовательского поведения. </span></span></p>
<p class="western" align="left"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">SkyDNS</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="en-US"> DB</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"> предназначена </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">для интеграции в продукты сторонних разработчиков программных и аппаратных систем: систем информационной безопасности, антивирусов, систем родительского контроля, файрволов, DLP-систем, интернет-шлюзов, систем онлайн-рекламы, SOC и CERT центров и т.п.</span></span></span></span></p>
<p class="western" align="left"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">База доступна разработчикам как в стандартном виде с базовым числом категорий интернет-ресурсов, так и с более детальной категоризацией исходя из специфических нужд разработчиков. </span></span></span></span></p>
<p class="western" align="left"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">База категорированных интернет-ресурсов SkyDNS фактически является единственной в России доступной для коммерческого использования сторонними разработчиками и первой, внесенной в реестр российского ПО. Кроме того, по результатам прошлого года SkyDNS DB вошла в новый список лучшего отечественного ПО Best Soft, ежегодно составляемый изданием PC Magazine </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="en-US">RU (<a class="moz-txt-link-freetext" href="http://ru.pcmag.com/programmy/28232/news/rossiiskoe-po-2016-innovatsii-i-dostizheniia">http://ru.pcmag.com/programmy/28232/news/rossiiskoe-po-2016-innovatsii-i-dostizheniia</a>)</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">. </span></span></span></span></p>
<p class="western" align="left"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">Новая версия базы уже используется рядом отечественных разработчиков, в частности она встроена в интернет-шлюзы ИКС сервер, Ideco ICS, и другие программные и аппаратные продукты. </span></span></span></span></p>
<p class="western" align="left"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">Создание и развитие </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">коммерческой базы категорированных ресурсов является одним из ключевых направлений стратегии развития к</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">омпании</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">. SkyDNS </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="en-US">DB </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">- это результат огромной работы отдела перспективных разработок компании, проведенной в последние 4 года. К</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">омпания не останавливается на достигнутом результате, планируется дальнейшее развитие этого </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">направления. </span></span></span></span></p>
<p class="western"> </p>
<p class="western"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><strong>О компании.</strong></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">SkyDNS - в</span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU">едущий российский разработчик систем облачной контент-фильтрации и безопасного поиска. Услугами компании пользуются десятки тысяч домашних пользователей, тысячи организаций, школ и более трехсот провайдеров. На базе системы SkyDNS обеспечивается защита школ и библиотек от вредоносных сайтов практически во всех регионах России. Технологии SkyDNS в сфере облачной интернет-фильтрации пользуются растущим спросом у корпоративных клиентов. С помощью продуктов и услуг SkyDNS легко управлять доступом в интернет и организациям с десятком компьютеров, и крупным структурам с разветвленной сетью филиалов, большим количеством компьютеров и Wi-Fi точек. </span></span></span></span></p>
<p class="western"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>Технологической основой всех решений компании является </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>собственная </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>база </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>категорированных </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>интернет-</span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>ресурсов, </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>SkyDNS </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="en-US"><span>DB</span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>. </span></span></span></span></span></p>
<p class="western"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>В июле 2016 компания внедрила инновационную систему обнаружения ботнетов и вредоносных ресурсов (malware), основанную на непрерывном машинном обучении и анализе поведения пользователей. Эта система постоянно пополняет те категории SkyDNS </span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="en-US"><span>DB</span></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><span lang="ru-RU"><span>, что связаны с интернет-безопасностью, тем самым улучшая способность компании блокировать вредоносные ресурсы. Внедрение системы существенно повысило уровень онлайн-защиты пользователей фильтрации SkyDNS. </span></span></span></span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span><strong><br></strong></span></span></p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/priem_iera_axis_biesprovodnaia_vidieokamiera_s_mikrofonom_mini_dinamikom_i_ik_podsvietkoi" title="Премьера AXIS — беспроводная видеокамера с микрофоном, мини динамиком и ИК-подсветкой"> 
      <img src="/uploads/news/cache/588f1781c3ea9/115/588f1781c3ea9.jpg" width="115" height="115" class="sss img-responsive"  alt="Премьера AXIS — беспроводная видеокамера с микрофоном, мини динамиком и ИК-подсветкой" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/priem_iera_axis_biesprovodnaia_vidieokamiera_s_mikrofonom_mini_dinamikom_i_ik_podsvietkoi" title="Премьера AXIS — беспроводная видеокамера с микрофоном, мини динамиком и ИК-подсветкой ">
      <h4>Премьера AXIS — беспроводная видеокамера с микрофоном, мини динамиком и ИК-подсветкой</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 30.01.2017 15:37
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Транслировать Full HD видео по беспроводному каналу связи AXIS M1065-LW способны в одно- или двухпотоковом режиме при фреймрейте до 30 к/с в форматах H.264 и/или M-JPEG.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieokamiery_ssdcam_v_td_lidier_sb_2" title="Новые HD-AHD видеокамеры SSDCAM в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/588eda4cc9596/115/588eda4cc9596.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые HD-AHD видеокамеры SSDCAM в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieokamiery_ssdcam_v_td_lidier_sb_2" title="Новые HD-AHD видеокамеры SSDCAM в ТД «Лидер-СБ» ">
      <h4>Новые HD-AHD видеокамеры SSDCAM в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 30.01.2017 11:16
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых HD-AHD видеокамер SSDCAM AH-352 и AH-412.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_tvi_vidieokamiery_hikvision_v_td_lidier_sb" title="Новые HD-TVI видеокамеры HikVision в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/588ae418a6d40/115/588ae418a6d40.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые HD-TVI видеокамеры HikVision в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_tvi_vidieokamiery_hikvision_v_td_lidier_sb" title="Новые HD-TVI видеокамеры HikVision в ТД «Лидер-СБ» ">
      <h4>Новые HD-TVI видеокамеры HikVision в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.01.2017 11:09
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых HD-TVI видеокамер HikVision DS-2CE56D7T-AVPIT3Z и DS-2CE56F7T-VPIT.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_hd_ahd_vidieorieghistrator_tantos_v_td_lidier_sb" title="Новый HD-AHD видеорегистратор Tantos в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/588995d5da26b/115/588995d5da26b.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый HD-AHD видеорегистратор Tantos в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_hd_ahd_vidieorieghistrator_tantos_v_td_lidier_sb" title="Новый HD-AHD видеорегистратор Tantos в ТД «Лидер-СБ» ">
      <h4>Новый HD-AHD видеорегистратор Tantos в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 26.01.2017 11:23
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу нового HD-AHD видеорегистратора Tantos TSr-HV1631 Premium.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/stat_ia_v_zhurnalie_www_korabel_ru" title="Статья в журнале «WWW.KORABEL.RU»"> 
      <img src="/uploads/news/cache/588868b786d04/115/588868b786d04.jpg" width="115" height="56" class="sss img-responsive"  alt="Статья в журнале «WWW.KORABEL.RU»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/stat_ia_v_zhurnalie_www_korabel_ru" title="Статья в журнале «WWW.KORABEL.RU» ">
      <h4>Статья в журнале «WWW.KORABEL.RU»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 25.01.2017 13:58
            \\
      <a href="/katalog_kompaniy/tehnos_m" title="ТЕХНОС-М+">
        ТЕХНОС-М+
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9D%D0%B8%D0%B6%D0%BD%D0%B8%D0%B9+%D0%9D%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">Нижний Новгород</a></p>    <p>В журнале «WWW.KORABEL.RU» №4(34) ДЕКАБРЬ 2016г. опубликована информационная статья «ТЕХНОС - М+» об оснащении нового ледокола «Виктор Черномырдин» современной автоматической установкой газового пожаротушения.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_ghibridnyi_vidieorieghistrator_tantos_v_td_lidier_sb" title="Новый гибридный видеорегистратор Tantos в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/588846959f158/115/588846959f158.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый гибридный видеорегистратор Tantos в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_ghibridnyi_vidieorieghistrator_tantos_v_td_lidier_sb" title="Новый гибридный видеорегистратор Tantos в ТД «Лидер-СБ» ">
      <h4>Новый гибридный видеорегистратор Tantos в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 25.01.2017 11:32
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу гибридного видеорегистратора Tantos TSr-QV0811 Premium.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/komplieksnyi_podkhod_k_biezopasnosti_ot_vidieoghlaz_povolzh_ie_po_franshizie_s_vidieoghlazom" title="Комплексный подход к безопасности – от «Видеоглаз-Поволжье» по франшизе с «Видеоглазом»"> 
      <img src="/uploads/news/cache/588719eb5feda/115/588719eb5feda.jpg" width="115" height="67" class="sss img-responsive"  alt="Комплексный подход к безопасности – от «Видеоглаз-Поволжье» по франшизе с «Видеоглазом»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/komplieksnyi_podkhod_k_biezopasnosti_ot_vidieoghlaz_povolzh_ie_po_franshizie_s_vidieoghlazom" title="Комплексный подход к безопасности – от «Видеоглаз-Поволжье» по франшизе с «Видеоглазом» ">
      <h4>Комплексный подход к безопасности – от «Видеоглаз-Поволжье» по франшизе с «Видеоглазом»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.01.2017 14:10
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>По условиям партнерского соглашения «Эксклюзивный дилер ВИДЕОГЛАЗ» компания из Ульяновска «Видеоглаз-Поволжье» предлагает обширный ассортимент товаров безопасности, ознакомиться с которым можно на корпоративном сайте. «Видеоглаз-Поволжье» - это минимальные цены на товары и услуги по проектированию.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/priem_iera_smartec_sietievoi_vidieorieghistrator_s_8_kanalami_i_poddierzhkoi_sriedstv_intieghratsii_warp" title="Премьера Smartec — сетевой видеорегистратор с 8 каналами и поддержкой средств интеграции WARP"> 
      <img src="/uploads/news/cache/58870e39d5948/115/58870e39d5948.jpg" width="115" height="19" class="sss img-responsive"  alt="Премьера Smartec — сетевой видеорегистратор с 8 каналами и поддержкой средств интеграции WARP" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/priem_iera_smartec_sietievoi_vidieorieghistrator_s_8_kanalami_i_poddierzhkoi_sriedstv_intieghratsii_warp" title="Премьера Smartec — сетевой видеорегистратор с 8 каналами и поддержкой средств интеграции WARP ">
      <h4>Премьера Smartec — сетевой видеорегистратор с 8 каналами и поддержкой средств интеграции WARP</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.01.2017 13:20
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Благодаря возможности записи видео с разрешением до 5 МР на канал видеорегистратор может обслуживать камеры стандарта Full HD и выше и является оптимальным ядром для построения системы видеонаблюдения на таких объектах, как небольшие офисы, магазины и др.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_hd_cvi_vidieokamiera_dahua_v_td_lidier_sb" title="Новая HD-CVI видеокамера Dahua в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5886f45707836/115/5886f45707836.jpg" width="115" height="60" class="sss img-responsive"  alt="Новая HD-CVI видеокамера Dahua в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_hd_cvi_vidieokamiera_dahua_v_td_lidier_sb" title="Новая HD-CVI видеокамера Dahua в ТД «Лидер-СБ» ">
      <h4>Новая HD-CVI видеокамера Dahua в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.01.2017 11:29
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новой HD-CVI видеокамеры Dahua SD50120I-HC.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/vstriechaitie_v_kompanii_vidieoghlaz_rieghistrator_smartec_stnr_0460_sierii_delta_s_tiekhnologhiiei_warp" title="Встречайте в компании «Видеоглаз» регистратор Smartec STNR-0460 серии DELTA с технологией WARP"> 
      <img src="/uploads/news/cache/5885b84795710/115/5885b84795710.jpg" width="115" height="117" class="sss img-responsive"  alt="Встречайте в компании «Видеоглаз» регистратор Smartec STNR-0460 серии DELTA с технологией WARP" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/vstriechaitie_v_kompanii_vidieoghlaz_rieghistrator_smartec_stnr_0460_sierii_delta_s_tiekhnologhiiei_warp" title="Встречайте в компании «Видеоглаз» регистратор Smartec STNR-0460 серии DELTA с технологией WARP ">
      <h4>Встречайте в компании «Видеоглаз» регистратор Smartec STNR-0460 серии DELTA с технологией WARP</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 23.01.2017 13:01
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Долгожданная новинка – 4х канальный видеорегистратор Smartec STNR-0460 серии DELTA скоро поступит в продажу в компании «Видеоглаз». Модель поддерживает интеграционную технологию WARP и работает с камерами до 5 Мп, обеспечивая их питанием по PoE. Видеонаблюдение может вестись в два потока.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
<h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novyie_ghibridnyie_vidieorieghistratory_praxis_v_td_lidier_sb">Новые гибридные видеорегистраторы Praxis в ТД «Лидер-СБ»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_lider_sb">ТД «Лидер-СБ»</a>
            \\ 31.01.2017 11:12      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/skydns_vypuskaiet_bazu_katieghorirovannykh_intierniet_riesursov_slieduiushchiegho_pokolieniia">SkyDNS выпускает базу категорированных интернет-ресурсов следующего поколения</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/skydns">SkyDNS</a>
            \\ 30.01.2017 17:40      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/priem_iera_axis_biesprovodnaia_vidieokamiera_s_mikrofonom_mini_dinamikom_i_ik_podsvietkoi">Премьера AXIS — беспроводная видеокамера с микрофоном, мини динамиком и ИК-подсветкой</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
            \\ 30.01.2017 15:37      
    </p>
  </div>  		
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
    			
    <h4>
      <a title="Российские города и промышленность готовы к переходу на «умную» энергетику" class="main_news" href="/novosti/vystavki/rossiiskiie_ghoroda_i_promyshliennost_ghotovy_k_pieriekhodu_na_umnuiu_enierghietiku">Российские города и промышленность готовы к переходу на «умную» энергетику</a>
    </h4>
    <p><a href="/novosti/vystavki/rossiiskiie_ghoroda_i_promyshliennost_ghotovy_k_pieriekhodu_na_umnuiu_enierghietiku">Выставки</a>   \\   27.01.2017</p>			 			
    <p>				
    30-31 марта 2017 года в Москве пройдет Smart Energy Summit, который объединит на площадке более 300 участников из нескольких стран мира. Основной темой саммита станет «умная» генерация и внедрение инновационных технологий для рационального использования энергетических ресурсов. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="ТБ Форум 2017: в практикуме по транспортной безопасности метрополитенов выступит Андрей Кичигин (Московский метрополитен)" href="/novosti/vystavki/tb_forum_2017_v_praktikumie_po_transportnoi_biezopasnosti_mietropolitienov_vystupit_andriei_kichighin_moskovskii_mietropolitien">
      <img src="/uploads/news/cache/588ac4a1d0046/100/588ac4a1d0046.jpg" width="100" height="119" class="sss img-responsive"  alt="ТБ Форум 2017: в практикуме по транспортной безопасности метрополитенов выступит Андрей Кичигин (Московский метрополитен)" border="0"/>      
    </a>		
    			
    <h4>
      <a title="ТБ Форум 2017: в практикуме по транспортной безопасности метрополитенов выступит Андрей Кичигин (Московский метрополитен)" class="main_news" href="/novosti/vystavki/tb_forum_2017_v_praktikumie_po_transportnoi_biezopasnosti_mietropolitienov_vystupit_andriei_kichighin_moskovskii_mietropolitien">ТБ Форум 2017: в практикуме по транспортной безопасности метрополитенов выступит Андрей Кичигин (Московский метрополитен)</a>
    </h4>
    <p><a href="/novosti/vystavki/tb_forum_2017_v_praktikumie_po_transportnoi_biezopasnosti_mietropolitienov_vystupit_andriei_kichighin_moskovskii_mietropolitien">Выставки</a>   \\   27.01.2017</p>			 			
    <p>				
    В рамках конференции &quot;Терроризм и безопасность на транспорте&quot; на практикуме &quot;Реализация требований по обеспечению транспортной безопасности метрополитенов. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="ТБ Форум 2017: при поддержке Минкомсвязи 8 февраля состоится круглый стол &quot;Изме-нения в пакете антитеррористических законов&quot;" href="/novosti/vystavki/tb_forum_2017_pri_poddierzhkie_minkomsviazi_8_fievralia_sostoitsia_krughlyi_stol_izmie_nieniia_v_pakietie_antitierroristichieskikh_zakonov">
      <img src="/uploads/news/cache/588762ea96a4f/100/588762ea96a4f.jpg" width="100" height="67" class="sss img-responsive"  alt="ТБ Форум 2017: при поддержке Минкомсвязи 8 февраля состоится круглый стол &quot;Изме-нения в пакете антитеррористических законов&quot;" border="0"/>      
    </a>		
    			
    <h4>
      <a title="ТБ Форум 2017: при поддержке Минкомсвязи 8 февраля состоится круглый стол &quot;Изме-нения в пакете антитеррористических законов&quot;" class="main_news" href="/novosti/vystavki/tb_forum_2017_pri_poddierzhkie_minkomsviazi_8_fievralia_sostoitsia_krughlyi_stol_izmie_nieniia_v_pakietie_antitierroristichieskikh_zakonov">ТБ Форум 2017: при поддержке Минкомсвязи 8 февраля состоится круглый стол &quot;Изме-нения в пакете антитеррористических законов&quot;</a>
    </h4>
    <p><a href="/novosti/vystavki/tb_forum_2017_pri_poddierzhkie_minkomsviazi_8_fievralia_sostoitsia_krughlyi_stol_izmie_nieniia_v_pakietie_antitierroristichieskikh_zakonov">Выставки</a>   \\   24.01.2017</p>			 			
    <p>				
    Президент Владимир Путин в июле 2016 года подписал закон &quot;О внесении изменений в федеральный закон &quot;О противодействии терроризму&quot; и отдельные законодательные акты в части установления дополнительных мер противодействия терроризму и обеспечения общественной безопасности. 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
         <div id="layta_widget" class="block white chunk"></div>
<script>
  window.lwo = { site: 'secandsafe' };
  var lw = document.createElement('script');
  lw.src = "https://www.layta.ru/news/widget/common.js";
  lw.async = true;
  document.body.appendChild(lw);
</script>

              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka">
        <img src="/uploads/article/cache/5853841ed265a/100/5853841ed265a.jpg" width="100" height="100" class="sss img-responsive"  alt="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" border="0"/>     
      </a>
    	
    <h4>
      <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka" class="article">Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Межкамерный трекинг -  сравнительно молодая функция видеоанализа, позволяющая построить траекторию перемещения человека по всем камерам видеосистемы с неперекрывающимися областями наблюдения. Сегодня она представлена в единственной реализации на российском рынке и в 2-3 решениях на мировом уровне.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Видеонаблюдение. Достижения и перспективы" href="/stati/vidieonabliudieniie/vidieonabliudieniie_dostizhieniia_i_pierspiektivy">
        <img src="/uploads/article/cache/582eb3b3e01f4/100/582eb3b3e01f4.jpg" width="100" height="57" class="sss img-responsive"  alt="Видеонаблюдение. Достижения и перспективы" border="0"/>     
      </a>
    	
    <h4>
      <a title="Видеонаблюдение. Достижения и перспективы" href="/stati/vidieonabliudieniie/vidieonabliudieniie_dostizhieniia_i_pierspiektivy" class="article">Видеонаблюдение. Достижения и перспективы</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Можно считать, что видеонаблюдение победно и стремительно развивается чуть более двадцати лет. По крайне мере в России. Нельзя сказать, что в СССР, а затем в России не было телекамер. Еще в 1971 году у меня на работе использовали установку промышленного телевидения ПТУ-27М, выпущенную заводом 323 НИИ промышленного телевидения &quot;Растр&quot; из Великого Новгорода.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="AHD видеонаблюдение" href="/stati/vidieonabliudieniie/ahd_vidieonabliudieniie">
        <img src="/uploads/article/cache/58184c496a53f/100/58184c496a53f.png" width="100" height="35" class="sss img-responsive"  alt="AHD видеонаблюдение" border="0"/>     
      </a>
    	
    <h4>
      <a title="AHD видеонаблюдение" href="/stati/vidieonabliudieniie/ahd_vidieonabliudieniie" class="article">AHD видеонаблюдение</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       AHD это технология передачи посредством обычного коаксиального кабеля отлично детализированной картинки.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Применение систем пожаротушения тонкорсапыленной водой для защиты гостиничных комплексов" href="/stati/pojarnaya_bezopasnost/primienieniie_sistiem_pozharotushieniia_tonkoraspylionnoi_vodoi_dlia_zashchity_gostinichnykh_komplieksov">
        <img src="/uploads/article/cache/57befc9121967/100/57befc9121967.jpg" width="100" height="134" class="sss img-responsive"  alt="Применение систем пожаротушения тонкорсапыленной водой для защиты гостиничных комплексов" border="0"/>     
      </a>
    	
    <h4>
      <a title="Применение систем пожаротушения тонкорсапыленной водой для защиты гостиничных комплексов" href="/stati/pojarnaya_bezopasnost/primienieniie_sistiem_pozharotushieniia_tonkoraspylionnoi_vodoi_dlia_zashchity_gostinichnykh_komplieksov" class="article">Применение систем пожаротушения тонкорсапыленной водой для защиты гостиничных комплексов</a>
    </h4>
    <p>
       <a href="/stati/pojarnaya_bezopasnost" class="article category">Пожарная безопасность</a> \\
       В статье описаны основные особенности возникновения и развития пожаров в отелях, изложены преимущества применения установок ТРВ для защиты помещений такого рода, приведены некоторые типовые решения по защите системами пожаротушения тонкораспыленной водой высокого давления помещений гостиничного фонд
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
