<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="ТД «Лидер-СБ» объявляют о поступлении в продажу новых HD-AHD видеорегистраторов Altcam DVR451 и DVR1641." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Новые HD-AHD видеорегистраторы Altcam в ТД «Лидер-СБ»</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>Новые HD-AHD видеорегистраторы Altcam в ТД «Лидер-СБ»</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/594caed478436/200/594caed478436.jpg" width="200" height="104" class="sss img-responsive"  alt="Новые HD-AHD видеорегистраторы Altcam в ТД «Лидер-СБ»" border="0"/>            <h4>Новые HD-AHD видеорегистраторы Altcam в ТД «Лидер-СБ»</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 23.06.2017 11:01        
                \\
        <a href="/katalog_kompaniy/ooo_lider_sb">
          ТД «Лидер-СБ»
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>
              </p>    
      <p class="text">ТД «Лидер-СБ» объявляют о поступлении в продажу новых HD-AHD видеорегистраторов Altcam DVR451 и DVR1641.</p>
      <div class="text content"><p style="text-align: justify;">Помимо видеокамер стандарта AHD, к видеорегистраторам Altcam DVR451 и DVR1641 подключаются аналоговые камеры форматов CVI, TVI и CVBS, а также IP-камеры. Новинки работают как в гибридном режиме (HVR), так и в сетевом (NVR).</p>
<p style="text-align: justify;">Первая модель, четырехканальный видеорегистратор Altcam <a href="https://sec-s.ru/dvr451"><strong>DVR451</strong></a>, осуществляет запись в максимальном разрешении 5 Мп (скорость 11 к/с). В разрешении Full HD видео записывается в реальном времени. При записи на диск изображение подвергается компрессии. Для этого служит видеокодек H.264. Алгоритм обеспечивает высокую степень компрессии: кодируется не каждый кадр, а лишь самые важные (опорные) кадры и «разница» между ними. Файлы получаются при этом на 30-50% меньше по объему, чем при использовании других видеокодеков. Наряду с видео ведется запись звука по каждому каналу. Архивы хранятся на жестком диске емкостью до 6 Тб. Резервное копирование информации осуществляется через USB порт и по сети.</p>
<p style="text-align: justify;">Видеорегистратор Altcam <a href="https://sec-s.ru/dvr1641"><strong>DVR1641</strong></a> фиксирует подозрительные события автоматически, если подключить к 16 тревожным входам датчики сигнализации и использовать встроенный детектор движения. Вторая модель, шестнадцатиканальный видеорегистратор Altcam DVR1641, записывает видеоизображение в максимальном разрешении до 4 Мп. Операционная система Linux обеспечивает стабильную работу оборудования. Для контроля обстановки служат VGA и HDMI мониторы. Поддерживается многоканальное воспроизведение и масштабирование произвольной области. Кроме того, предоставляется доступ к «живому» видео и архивам пользователям мобильных устройств (через клиенты для Android и iOS). Хранение записей организовано на четырех жестких дисках. Для резервного копирования используется сеть или внешние накопители, подключающиеся через USB порт. Специалисты ТД «Лидер-СБ» рекомендуют обратить внимание на новые HD-AHD видеорегистраторы <a href="https://sec-s.ru/altcam"><strong>Altcam</strong></a> DVR451 и DVR1641. Это универсальные устройства записи видеоизображения, которые можно использовать в аналоговых и IP-системах охранного видеонаблюдения.</p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_kliuchi_zaghotovki_tantos_rw1990_ibutton_ts_s_mnoghokratnoi_pieriezapis_iu_uzhie_v_kompanii_vidieoghlaz" title="Новые ключи-заготовки Tantos RW1990 iButton TS с многократной перезаписью – уже в компании «Видеоглаз»"> 
      <img src="/uploads/news/cache/594ca3671ab62/115/594ca3671ab62.jpg" width="115" height="115" class="sss img-responsive"  alt="Новые ключи-заготовки Tantos RW1990 iButton TS с многократной перезаписью – уже в компании «Видеоглаз»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_kliuchi_zaghotovki_tantos_rw1990_ibutton_ts_s_mnoghokratnoi_pieriezapis_iu_uzhie_v_kompanii_vidieoghlaz" title="Новые ключи-заготовки Tantos RW1990 iButton TS с многократной перезаписью – уже в компании «Видеоглаз» ">
      <h4>Новые ключи-заготовки Tantos RW1990 iButton TS с многократной перезаписью – уже в компании «Видеоглаз»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 23.06.2017 10:13
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Ключи-заготовки Tantos RW1990 iButton TS предназначены для копирования электронных ключей с возможностью многократной перезаписи. Копирование нужно производить на устройствах-дубликаторах, и после окончания процесса записи ключ-заготовка станет полной копией оригинала. Для удобства пользования ключи Tantos RW1990 iButton TS вставлены в черные пластиковые держатели, а купить новинки можно по низкой цене в компании «Видеоглаз».</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/it_issliedovaniie_tol_ko_26_kompanii_ghotovy_otrazit_khakierskiie_i_virusnyie_ataki" title="IT исследование: только 26% компаний готовы отразить хакерские и вирусные атаки"> 
      <img src="/uploads/news/cache/594bc23a69641/115/594bc23a69641.jpg" width="115" height="77" class="sss img-responsive"  alt="IT исследование: только 26% компаний готовы отразить хакерские и вирусные атаки" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/it_issliedovaniie_tol_ko_26_kompanii_ghotovy_otrazit_khakierskiie_i_virusnyie_ataki" title="IT исследование: только 26% компаний готовы отразить хакерские и вирусные атаки ">
      <h4>IT исследование: только 26% компаний готовы отразить хакерские и вирусные атаки</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.06.2017 18:12
            \\
      <a href="/katalog_kompaniy/lv_systems" title="LV Systems">
        LV Systems
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Организации стараются использовать комплексный подход к обеспечению ИБ, однако в большинстве компаний до сих пор не уделяется достаточного внимания контролю за действиями пользователей и безопасности конфиденциальных данных.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/mul_tiformatnaia_skorostnaia_kupol_naia_kamiera_stc_hdt3918_ot_smartec" title="Мультиформатная скоростная купольная камера STC-HDT3918 от Smartec"> 
      <img src="/uploads/news/cache/594ba8341ddcd/115/594ba8341ddcd.jpg" width="115" height="128" class="sss img-responsive"  alt="Мультиформатная скоростная купольная камера STC-HDT3918 от Smartec" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/mul_tiformatnaia_skorostnaia_kupol_naia_kamiera_stc_hdt3918_ot_smartec" title="Мультиформатная скоростная купольная камера STC-HDT3918 от Smartec ">
      <h4>Мультиформатная скоростная купольная камера STC-HDT3918 от Smartec</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.06.2017 16:21
            \\
      <a href="/katalog_kompaniy/smartiek_siek_iuriti" title="&quot;СМАРТЕК СЕКЬЮРИТИ&quot;">
        &quot;СМАРТЕК СЕКЬЮРИТИ&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Компания &quot;СМАРТЕК СЕКЬЮРИТИ&quot; представляет видеокамеру для наружного видеонаблюдения STC-HDT3918 отличающуюся набором характеристик для работы в сложных условиях эксплуатации: высокая чувствительность и цветопередача; широкий динамический диапазон; цифровое шумоподавление; широкий набор PTZ-функций</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_ghibridnyi_vidieorieghistrator_infinity_v_td_lidier_sb_1" title="Новый гибридный видеорегистратор Infinity в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/594b5f0993c03/115/594b5f0993c03.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый гибридный видеорегистратор Infinity в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_ghibridnyi_vidieorieghistrator_infinity_v_td_lidier_sb_1" title="Новый гибридный видеорегистратор Infinity в ТД «Лидер-СБ» ">
      <h4>Новый гибридный видеорегистратор Infinity в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.06.2017 11:09
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу нового гибридного видеорегистратора Infinity VRF-HD1624M.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/sc_t_i_kompaniia_vidieoghlaz_priedstavliaiut_poe_inzhiektor_ip06i90_i_poe_splittier_ip06s60_12" title="SC&amp;T и компания «Видеоглаз» представляют PoE инжектор IP06I90 и PoE сплиттер IP06S60-12"> 
      <img src="/uploads/news/cache/594b2493a93cb/115/594b2493a93cb.jpg" width="115" height="113" class="sss img-responsive"  alt="SC&amp;T и компания «Видеоглаз» представляют PoE инжектор IP06I90 и PoE сплиттер IP06S60-12" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/sc_t_i_kompaniia_vidieoghlaz_priedstavliaiut_poe_inzhiektor_ip06i90_i_poe_splittier_ip06s60_12" title="SC&amp;T и компания «Видеоглаз» представляют PoE инжектор IP06I90 и PoE сплиттер IP06S60-12 ">
      <h4>SC&amp;T и компания «Видеоглаз» представляют PoE инжектор IP06I90 и PoE сплиттер IP06S60-12</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.06.2017 06:59
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Новые PoE устройства торговой марки SC&amp;T - инжектор IP06I90 и сплиттер IP06S60-12 можно использовать в видеонаблюдении как по отдельности, так и в паре. PoE мощность инжектора IP06I90 составляет 90 Вт, сплиттера IP06S60-12 – 60 Вт, дальность передачи сигнала у обоих устройств – до 100 метров, а приобрести эти новинки в компании «Видеоглаз» по низкой цене можно уже сегодня.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/vidieoobzor_space_technology_linieiki_home_ip_kamier" title="Видеообзор Space Technology линейки HOME IP камер"> 
      <img src="/uploads/news/cache/594acbaabe4b2/115/594acbaabe4b2.jpg" width="115" height="46" class="sss img-responsive"  alt="Видеообзор Space Technology линейки HOME IP камер" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/vidieoobzor_space_technology_linieiki_home_ip_kamier" title="Видеообзор Space Technology линейки HOME IP камер ">
      <h4>Видеообзор Space Technology линейки HOME IP камер</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 22.06.2017 00:40
            \\
      <a href="/katalog_kompaniy/globalconect_ru" title="«Globalconect.ru»">
        «Globalconect.ru»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Линейка оснащена полным набором функций для организации профессионального видеонаблюдения.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/sigur_proviediet_sieminar_po_sistiemam_biezopasnosti_v_izhievskie_28_iiunia" title="SIGUR проведет семинар по системам безопасности в Ижевске 28 июня"> 
      <img src="/uploads/news/cache/594a42787c4bb/115/594a42787c4bb.jpg" width="115" height="77" class="sss img-responsive"  alt="SIGUR проведет семинар по системам безопасности в Ижевске 28 июня" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/sigur_proviediet_sieminar_po_sistiemam_biezopasnosti_v_izhievskie_28_iiunia" title="SIGUR проведет семинар по системам безопасности в Ижевске 28 июня ">
      <h4>SIGUR проведет семинар по системам безопасности в Ижевске 28 июня</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.06.2017 14:55
            \\
      <a href="/katalog_kompaniy/sigur_upravlieniie_dostupom" title="SIGUR | управление доступом">
        SIGUR | управление доступом
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9D%D0%B8%D0%B6%D0%BD%D0%B8%D0%B9+%D0%9D%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">Нижний Новгород</a></p>    <p>28 июня 2017 года в Ижевске SIGUR, а также компании DSSL и Seagate Technology проведут совместный семинар, посвященный системам безопасности.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/izvieshchatiel_okhrannyi_viernyi_otzyvchivyi_kompaktnyi" title="ИЗВЕЩАТЕЛЬ ОХРАННЫЙ: ВЕРНЫЙ! ОТЗЫВЧИВЫЙ! КОМПАКТНЫЙ!"> 
      <img src="/uploads/news/594a2ae5016d9.jpg" width="100" height="100" class="sss img-responsive"  alt="ИЗВЕЩАТЕЛЬ ОХРАННЫЙ: ВЕРНЫЙ! ОТЗЫВЧИВЫЙ! КОМПАКТНЫЙ!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/izvieshchatiel_okhrannyi_viernyi_otzyvchivyi_kompaktnyi" title="ИЗВЕЩАТЕЛЬ ОХРАННЫЙ: ВЕРНЫЙ! ОТЗЫВЧИВЫЙ! КОМПАКТНЫЙ! ">
      <h4>ИЗВЕЩАТЕЛЬ ОХРАННЫЙ: ВЕРНЫЙ! ОТЗЫВЧИВЫЙ! КОМПАКТНЫЙ!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.06.2017 13:14
            \\
      <a href="/katalog_kompaniy/ooo_eliesta" title="ООО &quot;Элеста&quot;">
        ООО &quot;Элеста&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Уважаемые дамы и господа!
Рады сообщить, что у нас появился новый охранный извещатель «Юпитер-5210/5211» из линейки СПИ Юпитер.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ptz_kamiera_ot_smartec_s_povorotnym_ustroistvom_30kh_transfokatorom_i_ik_prozhiektorom" title="Новая PTZ камера от Smartec с поворотным устройством, 30х трансфокатором и ИК-прожектором"> 
      <img src="/uploads/news/cache/594a27bad49a6/115/594a27bad49a6.jpg" width="115" height="162" class="sss img-responsive"  alt="Новая PTZ камера от Smartec с поворотным устройством, 30х трансфокатором и ИК-прожектором" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ptz_kamiera_ot_smartec_s_povorotnym_ustroistvom_30kh_transfokatorom_i_ik_prozhiektorom" title="Новая PTZ камера от Smartec с поворотным устройством, 30х трансфокатором и ИК-прожектором ">
      <h4>Новая PTZ камера от Smartec с поворотным устройством, 30х трансфокатором и ИК-прожектором</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.06.2017 13:00
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Высокая степень защиты PTZ камеры от атмосферных воздействий в соответствии с классом IP66 и широкий диапазон рабочих температур — от -40 до +65 °С, позволяют использовать STC-IPM3932A в большинстве регионов России.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_ipeye_v_td_lidier_sb" title="Новые IP-видеокамеры IPEYE в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/594a0c3a82459/115/594a0c3a82459.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые IP-видеокамеры IPEYE в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_ipeye_v_td_lidier_sb" title="Новые IP-видеокамеры IPEYE в ТД «Лидер-СБ» ">
      <h4>Новые IP-видеокамеры IPEYE в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 21.06.2017 11:03
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» сообщает о поступлении в продажу новых IP-видеокамер IPEYE-D2VE-SUPR-2.8-12-01 и IPEYE-DM2E-SR-3.6-01.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
<h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/kak_pobiedit_korruptsiiu_v_rossii">Как победить коррупцию в России</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/miediasoviet_ks_nsb_rossii">Медиасовет КС НСБ России</a>
            \\ 23.06.2017 13:32      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieorieghistratory_altcam_v_td_lidier_sb">Новые HD-AHD видеорегистраторы Altcam в ТД «Лидер-СБ»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_lider_sb">ТД «Лидер-СБ»</a>
            \\ 23.06.2017 11:01      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novyie_kliuchi_zaghotovki_tantos_rw1990_ibutton_ts_s_mnoghokratnoi_pieriezapis_iu_uzhie_v_kompanii_vidieoghlaz">Новые ключи-заготовки Tantos RW1990 iButton TS с многократной перезаписью – уже в компании «Видеоглаз»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/videoglaz">ВИДЕОГЛАЗ</a>
            \\ 23.06.2017 10:13      
    </p>
  </div>  		
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="Три мощных консультанта присоединились к форуму All-over-IP 2017" href="/novosti/vystavki/tri_moshchnykh_konsul_tanta_prisoiedinilis_k_forumu_all_over_ip_2017">
      <img src="/uploads/news/cache/594cc359333be/100/594cc359333be.jpg" width="100" height="50" class="sss img-responsive"  alt="Три мощных консультанта присоединились к форуму All-over-IP 2017" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Три мощных консультанта присоединились к форуму All-over-IP 2017" class="main_news" href="/novosti/vystavki/tri_moshchnykh_konsul_tanta_prisoiedinilis_k_forumu_all_over_ip_2017">Три мощных консультанта присоединились к форуму All-over-IP 2017</a>
    </h4>
    <p><a href="/novosti/vystavki/tri_moshchnykh_konsul_tanta_prisoiedinilis_k_forumu_all_over_ip_2017">Выставки</a>   \\   23.06.2017</p>			 			
    <p>				
    Форум All-over-IP 2017 усиливает тему управления идентификацией (idenitity and access management). 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="Дебютанты ТБ Форума подтверждают эффективность комплексного участия в мероприятии" href="/novosti/vystavki/diebiutanty_tb_foruma_podtvierzhdaiut_effiektivnost_komplieksnogho_uchastiia_v_mieropriiatii">
      <img src="/uploads/news/cache/594b7a9dc0910/100/594b7a9dc0910.jpg" width="100" height="70" class="sss img-responsive"  alt="Дебютанты ТБ Форума подтверждают эффективность комплексного участия в мероприятии" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Дебютанты ТБ Форума подтверждают эффективность комплексного участия в мероприятии" class="main_news" href="/novosti/vystavki/diebiutanty_tb_foruma_podtvierzhdaiut_effiektivnost_komplieksnogho_uchastiia_v_mieropriiatii">Дебютанты ТБ Форума подтверждают эффективность комплексного участия в мероприятии</a>
    </h4>
    <p><a href="/novosti/vystavki/diebiutanty_tb_foruma_podtvierzhdaiut_effiektivnost_komplieksnogho_uchastiia_v_mieropriiatii">Выставки</a>   \\   22.06.2017</p>			 			
    <p>				
    ТБ Форум – это не просто отраслевая выставка для производителей систем безопасности. Для своих клиентов ТБ Форум 2018 предлагает эффективный формат ConfEx - участие в событии не ограничено квадратными метрами. Команда Форума организует 10 уникальных мероприятий под одной крышей. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="BIT-2017 в Екатеринбурге: начался прием заявок!" href="/novosti/vystavki/bit_2017_v_iekatierinburghie_nachalsia_priiem_zaiavok">
      <img src="/uploads/news/cache/594b6af9ed9d9/100/594b6af9ed9d9.png" width="100" height="75" class="sss img-responsive"  alt="BIT-2017 в Екатеринбурге: начался прием заявок!" border="0"/>      
    </a>		
    			
    <h4>
      <a title="BIT-2017 в Екатеринбурге: начался прием заявок!" class="main_news" href="/novosti/vystavki/bit_2017_v_iekatierinburghie_nachalsia_priiem_zaiavok">BIT-2017 в Екатеринбурге: начался прием заявок!</a>
    </h4>
    <p><a href="/novosti/vystavki/bit_2017_v_iekatierinburghie_nachalsia_priiem_zaiavok">Выставки</a>   \\   22.06.2017</p>			 			
    <p>				
    Открылась регистрация на Форум «Бизнес и ИТ. Вокруг ЦОД. Вокруг Облака. Вокруг IoT. Вокруг IP. ProAV» в Екатеринбурге 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
         <div id="layta_widget" class="block white chunk"></div>
<script>
  window.lwo = { site: 'secandsafe' };
  var lw = document.createElement('script');
  lw.src = "https://www.layta.ru/news/widget/common.js";
  lw.async = true;
  document.body.appendChild(lw);
</script>

              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Сетевая система видеонаблюдения в новом терминале аэропорта Астаны" href="/stati/vidieonabliudieniie/sietiev_maie_2017_ghoda_kompaniia_isb_inzhiniringh_zaviershila_raboty_po_montazhu_i_puskonaladkie_sistiemy_vidieonabliudieniia_v_novom_vip_tierminalie_aeroporta_astany_novaia_sistiema_priednaznachiena_dlia_vizual_nvaia_sistiema_vidieonabliudieniia_v_novom">
        <img src="/uploads/article/cache/5941ad59d7c20/100/5941ad59d7c20.jpg" width="100" height="73" class="sss img-responsive"  alt="Сетевая система видеонаблюдения в новом терминале аэропорта Астаны" border="0"/>     
      </a>
    	
    <h4>
      <a title="Сетевая система видеонаблюдения в новом терминале аэропорта Астаны" href="/stati/vidieonabliudieniie/sietiev_maie_2017_ghoda_kompaniia_isb_inzhiniringh_zaviershila_raboty_po_montazhu_i_puskonaladkie_sistiemy_vidieonabliudieniia_v_novom_vip_tierminalie_aeroporta_astany_novaia_sistiema_priednaznachiena_dlia_vizual_nvaia_sistiema_vidieonabliudieniia_v_novom" class="article">Сетевая система видеонаблюдения в новом терминале аэропорта Астаны</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       В мае 2017 года компания &quot;ИСБ-Инжиниринг&quot; завершила работы по монтажу и пусконаладке системы видеонаблюдения в новом VIP-терминале аэропорта Астаны. Новая система предназначена для визуального контроля ситуации внутри помещений объекта и по его внешнему периметру
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
    	
    <h4>
      <a title="Сферические искажения в видеонаблюдении." href="/stati/vidieonabliudieniie/sfierichieskiie_iskazhieniia_v_vidieonabliudienii" class="article">Сферические искажения в видеонаблюдении.</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       В изображении с большинства камер видеонаблюдения присутствуют значительные искажения, называаемые дисторсией (сферические искажения изображения за счет различного  увеличения в разных зонах изображения). Как правило, картинку с незначительными  искажениями дают объективы с исправленной дисторсией (которые редко применяются в видеонаблюдении).
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как фактически измеряется конечная польза от системы видеонаблюдения? И можно ли вывести эту пользу на новый уровень?" href="/stati/vidieonabliudieniie/kak_faktichieski_izmieriaietsia_koniechnaia_pol_za_ot_sistiemy_vidieonabliudieniia_i_mozhno_li_vyviesti_etu_pol_zu_na_novyi_urovien">
        <img src="/uploads/article/cache/593f9302afb16/100/593f9302afb16.jpg" width="100" height="100" class="sss img-responsive"  alt="Как фактически измеряется конечная польза от системы видеонаблюдения? И можно ли вывести эту пользу на новый уровень?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как фактически измеряется конечная польза от системы видеонаблюдения? И можно ли вывести эту пользу на новый уровень?" href="/stati/vidieonabliudieniie/kak_faktichieski_izmieriaietsia_koniechnaia_pol_za_ot_sistiemy_vidieonabliudieniia_i_mozhno_li_vyviesti_etu_pol_zu_na_novyi_urovien" class="article">Как фактически измеряется конечная польза от системы видеонаблюдения? И можно ли вывести эту пользу на новый уровень?</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Развитие шло не по пути ориентации на реальную задачу и реальную полезность, а по пути того, что можно сделать технологически. И по факту результаты работы часто оказывались такими, что реальную пользу реальным пользователям на реальном объекте модули видеоанализа не несли.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Особенности проектирования крупной системы видеонаблюдения" href="/stati/vidieonabliudieniie/osobiennosti_proiektirovaniia_krupnoi_sistiemy_vidieonabliudieniia">
        <img src="/uploads/article/cache/5936ba1d73e55/100/5936ba1d73e55.jpg" width="100" height="40" class="sss img-responsive"  alt="Особенности проектирования крупной системы видеонаблюдения" border="0"/>     
      </a>
    	
    <h4>
      <a title="Особенности проектирования крупной системы видеонаблюдения" href="/stati/vidieonabliudieniie/osobiennosti_proiektirovaniia_krupnoi_sistiemy_vidieonabliudieniia" class="article">Особенности проектирования крупной системы видеонаблюдения</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       При проектировании систем видеонаблюдения для крупного территориально распределенного объекта действуют иные правила и механизмы выбора оборудования, поиска проектных решений и работы над проектом. В чем эта специфика и как избежать ошибок подробно в нашей статье.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
