<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="ТД «Лидер-СБ» объявляет о поступлении в продажу нового усилителя LPA-TA-480MZ для систем оповещения и озвучивания." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Новый усилитель LPA в ТД «Лидер-СБ»</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>Новый усилитель LPA в ТД «Лидер-СБ»</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/58da001ce2e34/200/58da001ce2e34.jpg" width="200" height="104" class="sss img-responsive"  alt="Новый усилитель LPA в ТД «Лидер-СБ»" border="0"/>            <h4>Новый усилитель LPA в ТД «Лидер-СБ»</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 28.03.2017 11:18        
                \\
        <a href="/katalog_kompaniy/ooo_lider_sb">
          ТД «Лидер-СБ»
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>
              </p>    
      <p class="text">ТД «Лидер-СБ» объявляет о поступлении в продажу нового усилителя LPA-TA-480MZ для систем оповещения и озвучивания.</p>
      <div class="text content"><p style="text-align: justify;">Новый усилитель <strong><a href="http://sec-s.ru/lpa-ta-480mz">LPA-TA-480MZ</a></strong> - это настольный микшер-усилитель с MP3-проигрывателем и FM-тюнером, предназначенный для усиления линейного (один вход) и микрофонного (3 входа) сигналов, а также смешивания сигналов с нескольких источников. При этом уровень каждого регулируется независимо. Поддерживается воспроизведение с USB-накопителей и SD-карт памяти. Управление и выбор режимов осуществляется при помощи кнопок на передней панели и пульта дистанционного управления. Для контроля параметров служит ЖК-дисплей. Оборудование ориентировано на коммерческое и промышленное использование. В комплекте поставляется крепеж для монтажа в 19-дюймовую стойку.</p>
<p style="text-align: justify;">Мощность микшера-усилителя составляет 480 Вт. Он устанавливается на рабочем месте оператора. С его помощью можно создавать системы оповещения и музыкальной трансляции на пять зон. Коэффициент нелинейных искажений составляет менее 0.5%, а соотношение сигнал/шум более 90 дБ, что обеспечивает высокое качество звучания. Микрофоны и линейные источники с симметричной передачей сигнала подключаются к симметричным входам усилителя. Источники с несимметричной передачей сигнала подключаются к разъемам RCA. Встроенная защита от короткого замыкания, перегрева и перегрузки повышает безопасность и стабильность работы устройства.</p>
<p style="text-align: justify;">Микшер усилитель <strong><a href="http://sec-s.ru/lpa">LPA</a></strong>-TA-480MZ применяется для профессионального озвучивания торговых центров, выставочных залов, офисных зданий. Они воспроизводят фоновую музыку и речевые сообщения. При этом можно задать приоритет различных источников сигнала. То есть, в случае аварийного оповещения использование микрофонного входа будет блокировать звук остальных источников.</p>
<p style="text-align: justify;">Специалисты ТД «Лидер-СБ» рекомендуют обратить внимание на компактный и надежный микшер-усилитель LPA-TA-480MZ. Он обладает широким функционалом и позволяет организовывать современные системы оповещения и музыкальной трансляции.</p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/beward_i_kompaniia_vidieoghlaz_anonsiruiut_kompaktnuiu_1_mp_kamieru_b12c_s_poddierzhkoi_4g" title="Beward и компания «Видеоглаз» анонсируют компактную 1 Мп камеру B12C с поддержкой 4G"> 
      <img src="/uploads/news/cache/58d9f6b8cad0b/115/58d9f6b8cad0b.jpg" width="115" height="111" class="sss img-responsive"  alt="Beward и компания «Видеоглаз» анонсируют компактную 1 Мп камеру B12C с поддержкой 4G" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/beward_i_kompaniia_vidieoghlaz_anonsiruiut_kompaktnuiu_1_mp_kamieru_b12c_s_poddierzhkoi_4g" title="Beward и компания «Видеоглаз» анонсируют компактную 1 Мп камеру B12C с поддержкой 4G ">
      <h4>Beward и компания «Видеоглаз» анонсируют компактную 1 Мп камеру B12C с поддержкой 4G</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 28.03.2017 10:38
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Миниатюрная IP камера Beward B12C весом чуть более 100 гр. оснащена активным микрофоном, то есть она может не только вести видеонаблюдение, но и отслеживать звуковую обстановку. Новинка рассчитана на работу внутри помещений, а купить ее можно в компании «Видеоглаз» по весьма низкой цене. Камера Beward B12C поддерживает 4G сеть и комплектуется сменным микрофоном на выбор.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/na_rynkie_poiavilsia_vidieorieghistrator_s_64_kanalami_zapis_iu_12_mr_vidieo_bitrieitom_400_mbit_s_i_ghibko_narashchivaiemym_arkhivom" title="На рынке появился видеорегистратор с 64 каналами, записью 12 МР видео, битрейтом 400 Мбит/с и гибко наращиваемым архивом"> 
      <img src="/uploads/news/cache/58d8d66b14239/115/58d8d66b14239.jpg" width="115" height="45" class="sss img-responsive"  alt="На рынке появился видеорегистратор с 64 каналами, записью 12 МР видео, битрейтом 400 Мбит/с и гибко наращиваемым архивом" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/na_rynkie_poiavilsia_vidieorieghistrator_s_64_kanalami_zapis_iu_12_mr_vidieo_bitrieitom_400_mbit_s_i_ghibko_narashchivaiemym_arkhivom" title="На рынке появился видеорегистратор с 64 каналами, записью 12 МР видео, битрейтом 400 Мбит/с и гибко наращиваемым архивом ">
      <h4>На рынке появился видеорегистратор с 64 каналами, записью 12 МР видео, битрейтом 400 Мбит/с и гибко наращиваемым архивом</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.03.2017 14:07
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Запись видео PRN-4011P не ограничивается разрешением 4K Ultra HD, соответствующим 8 МР, поскольку новые видеорегистраторы способны работать и с 12-мегапиксельными потоками, принимая их с общим битрейтом до 400 Мбит/с.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_blok_pitaniia_germikom_v_td_lidier_sb" title="Новый блок питания Germikom в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/58d8ac6363f0a/115/58d8ac6363f0a.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый блок питания Germikom в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_blok_pitaniia_germikom_v_td_lidier_sb" title="Новый блок питания Germikom в ТД «Лидер-СБ» ">
      <h4>Новый блок питания Germikom в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.03.2017 11:08
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу нового блока питания Germikom M-5000.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/biudzhietnyi_ibp_na_12_v_6_a_tantos_bbp_60_ts_uzhie_v_prodazhie_v_kompanii_vidieoghlaz" title="Бюджетный ИБП на 12 В / 6 А Tantos ББП-60 TS – уже в продаже в компании «Видеоглаз»"> 
      <img src="/uploads/news/cache/58d871bf402b7/115/58d871bf402b7.jpg" width="115" height="115" class="sss img-responsive"  alt="Бюджетный ИБП на 12 В / 6 А Tantos ББП-60 TS – уже в продаже в компании «Видеоглаз»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/biudzhietnyi_ibp_na_12_v_6_a_tantos_bbp_60_ts_uzhie_v_prodazhie_v_kompanii_vidieoghlaz" title="Бюджетный ИБП на 12 В / 6 А Tantos ББП-60 TS – уже в продаже в компании «Видеоглаз» ">
      <h4>Бюджетный ИБП на 12 В / 6 А Tantos ББП-60 TS – уже в продаже в компании «Видеоглаз»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.03.2017 06:58
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Новый источник бесперебойного питания Tantos ББП-60 TS, который можно приобрести по действительно низкой цене в компании «Видеоглаз», выполнен в металлическом корпусе с отсеком под аккумуляторную батарею 7 Ач. Новинка имеет защиту от короткого замыкания, но защита от переполюсовки и от глубокого разряда в ИБП ББП-60 TS не предусмотрена (в целях снижения стоимости).</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/ip_793s_kupol_naia_povorotnaia_ip_vidieokamiera" title="IP-793S купольная поворотная IP видеокамера"> 
      <img src="/uploads/news/cache/58d81df78aa01/115/58d81df78aa01.jpg" width="115" height="119" class="sss img-responsive"  alt="IP-793S купольная поворотная IP видеокамера" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/ip_793s_kupol_naia_povorotnaia_ip_vidieokamiera" title="IP-793S купольная поворотная IP видеокамера ">
      <h4>IP-793S купольная поворотная IP видеокамера</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 27.03.2017 00:59
            \\
      <a href="/katalog_kompaniy/dzhi_ai_sistiemz" title="Джи Ай Системз">
        Джи Ай Системз
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>2 Мп (1080Р) 1/2.7 CMOS SONY IMX322, (до 30 FPS), процессор Ambarella S2Lm</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/v_sviazi_s_planovym_pierieiezdom_30_i_31_marta_my_rabotat_nie_budiem" title="В связи с плановым переездом, 30 и 31 марта мы работать не будем!"> 
      <img src="/uploads/news/cache/58d7a9ad89a2a/115/58d7a9ad89a2a.png" width="115" height="38" class="sss img-responsive"  alt="В связи с плановым переездом, 30 и 31 марта мы работать не будем!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/v_sviazi_s_planovym_pierieiezdom_30_i_31_marta_my_rabotat_nie_budiem" title="В связи с плановым переездом, 30 и 31 марта мы работать не будем! ">
      <h4>В связи с плановым переездом, 30 и 31 марта мы работать не будем!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 26.03.2017 16:44
            \\
      <a href="/katalog_kompaniy/zao_rusgard" title="ЗАО &quot;РусГард&quot;">
        ЗАО &quot;РусГард&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>г. Москва, Сигнальный проезд, д.19, 3-й этаж</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/ezviz_priedstavila_na_rossiiskom_rynkie_polnofunktsional_nuiu_sistiemu_umnyi_dom" title="EZVIZ представила на российском рынке полнофункциональную систему «умный дом»"> 
      <span class="glyphicon glyphicon-camera"></span><!-- empty path -->    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/ezviz_priedstavila_na_rossiiskom_rynkie_polnofunktsional_nuiu_sistiemu_umnyi_dom" title="EZVIZ представила на российском рынке полнофункциональную систему «умный дом» ">
      <h4>EZVIZ представила на российском рынке полнофункциональную систему «умный дом»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.03.2017 15:19
            \\
      <a href="/katalog_kompaniy/ezviz" title="EZVIZ">
        EZVIZ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>EZVIZ представила централизованное решение «умный дом»</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_sarmatt_v_td_lidier_sb_1" title="Новые IP-видеокамеры Sarmatt в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/58d4b7fb988ed/115/58d4b7fb988ed.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые IP-видеокамеры Sarmatt в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_sarmatt_v_td_lidier_sb_1" title="Новые IP-видеокамеры Sarmatt в ТД «Лидер-СБ» ">
      <h4>Новые IP-видеокамеры Sarmatt в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.03.2017 11:08
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых IP-видеокамер Sarmatt SR-ID25F36IRL и SR-ID25V2812IRL.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/rieshieniie_dlia_ritieila_ot_itv_i_kompanii_vidieoghlaz_tiepier_namnogho_vyghodnieie" title="Решение для ритейла от ITV и компании “Видеоглаз» - теперь намного выгоднее"> 
      <img src="/uploads/news/cache/58d4b0e746a12/115/58d4b0e746a12.jpg" width="115" height="59" class="sss img-responsive"  alt="Решение для ритейла от ITV и компании “Видеоглаз» - теперь намного выгоднее" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/rieshieniie_dlia_ritieila_ot_itv_i_kompanii_vidieoghlaz_tiepier_namnogho_vyghodnieie" title="Решение для ритейла от ITV и компании “Видеоглаз» - теперь намного выгоднее ">
      <h4>Решение для ритейла от ITV и компании “Видеоглаз» - теперь намного выгоднее</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 24.03.2017 10:38
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Ритейлеры получили возможность организовать решение для торговли на базе пакета ITV «Интеллект Лайт», причем подключить кассовый терминал теперь можно по низкой цене через компанию «Видеоглаз». Работа с отчетами по кассе через браузер включена в базовое ПО ITV «Интеллект Лайт»; кроме того, в продаже появился специальный пакет для розничной торговли Retail Pack.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/stelberry_i_kompaniia_vidieoghlaz_priedstavliaiut_tsifrovyie_aktivnyie_mikrofony_m_80_i_m_90" title="STELBERRY и компания «Видеоглаз» представляют цифровые активные микрофоны M-80 и M-90"> 
      <img src="/uploads/news/cache/58d369c041f35/115/58d369c041f35.jpg" width="115" height="106" class="sss img-responsive"  alt="STELBERRY и компания «Видеоглаз» представляют цифровые активные микрофоны M-80 и M-90" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/stelberry_i_kompaniia_vidieoghlaz_priedstavliaiut_tsifrovyie_aktivnyie_mikrofony_m_80_i_m_90" title="STELBERRY и компания «Видеоглаз» представляют цифровые активные микрофоны M-80 и M-90 ">
      <h4>STELBERRY и компания «Видеоглаз» представляют цифровые активные микрофоны M-80 и M-90</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 23.03.2017 11:22
            \\
      <a href="/katalog_kompaniy/videoglaz" title="ВИДЕОГЛАЗ">
        ВИДЕОГЛАЗ
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Инновационные активные микрофоны STELBERRY M-80 и STELBERRY M-90 разработаны специально для видеонаблюдения, а купить можно уже сегодня в компании «Видеоглаз» по низкой цене. Новинки являются всенаправленными, они оборудованы MEMS микрофонами, имеют широкую полосу пропускания и минимальный уровень шума. В них есть регулировка чувствительности, фильтры высоких и низких частот, функция включения/отключения АРУ.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
<h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novyi_usilitiel_lpa_v_td_lidier_sb">Новый усилитель LPA в ТД «Лидер-СБ»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_lider_sb">ТД «Лидер-СБ»</a>
            \\ 28.03.2017 11:18      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/beward_i_kompaniia_vidieoghlaz_anonsiruiut_kompaktnuiu_1_mp_kamieru_b12c_s_poddierzhkoi_4g">Beward и компания «Видеоглаз» анонсируют компактную 1 Мп камеру B12C с поддержкой 4G</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/videoglaz">ВИДЕОГЛАЗ</a>
            \\ 28.03.2017 10:38      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/na_rynkie_poiavilsia_vidieorieghistrator_s_64_kanalami_zapis_iu_12_mr_vidieo_bitrieitom_400_mbit_s_i_ghibko_narashchivaiemym_arkhivom">На рынке появился видеорегистратор с 64 каналами, записью 12 МР видео, битрейтом 400 Мбит/с и гибко наращиваемым архивом</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
            \\ 27.03.2017 14:07      
    </p>
  </div>  		
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
    			
    <h4>
      <a title="ТБ Форум 2018: эксперты зарубежных силовых ведомств заинтересованы в закупках антитеррористического оборудования" class="main_news" href="/novosti/vystavki/tb_forum_2018_ekspierty_zarubiezhnykh_silovykh_viedomstv_zaintieriesovany_v_zakupkakh_antitierroristichieskogho_oborudovaniia">ТБ Форум 2018: эксперты зарубежных силовых ведомств заинтересованы в закупках антитеррористического оборудования</a>
    </h4>
    <p><a href="/novosti/vystavki/tb_forum_2018_ekspierty_zarubiezhnykh_silovykh_viedomstv_zaintieriesovany_v_zakupkakh_antitierroristichieskogho_oborudovaniia">Выставки</a>   \\   28.03.2017</p>			 			
    <p>				
    ТБ Форум – успешная деловая площадка не только для российских игроков рынка систем безопасности, но и смотр достижений отечественных технологий для зарубежных гостей. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="Закон «О транспортной безопасности»  бьет по карманам авиапассажиров." href="/novosti/vystavki/zakon_o_transportnoi_biezopasnosti_b_iet_po_karmanam_aviapassazhirov">
      <img src="/uploads/news/cache/58d9e89d9a9bc/100/58d9e89d9a9bc.png" width="100" height="32" class="sss img-responsive"  alt="Закон «О транспортной безопасности»  бьет по карманам авиапассажиров." border="0"/>      
    </a>		
    			
    <h4>
      <a title="Закон «О транспортной безопасности»  бьет по карманам авиапассажиров." class="main_news" href="/novosti/vystavki/zakon_o_transportnoi_biezopasnosti_b_iet_po_karmanam_aviapassazhirov">Закон «О транспортной безопасности»  бьет по карманам авиапассажиров.</a>
    </h4>
    <p><a href="/novosti/vystavki/zakon_o_transportnoi_biezopasnosti_b_iet_po_karmanam_aviapassazhirov">Выставки</a>   \\   28.03.2017</p>			 			
    <p>				
    Ассоциация аэропортов России направила письмо руководству Минтранса и Росавиации с предложением вывести авиацию из-под действия закона №16 «О транспортной безопасности» от 9 февраля 2007 года. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="Axis Communications выступит с докладом на конференции для проектировщиков видеонаблюдения PROIPvideo2017" href="/novosti/vystavki/axis_communications_vystupit_s_dokladom_na_konfierientsii_dlia_proiektirovshchikov_vidieonabliudieniia_proipvideo2017">
      <img src="/uploads/news/cache/58d4c5c178ec4/100/58d4c5c178ec4.gif" width="100" height="100" class="sss img-responsive"  alt="Axis Communications выступит с докладом на конференции для проектировщиков видеонаблюдения PROIPvideo2017" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Axis Communications выступит с докладом на конференции для проектировщиков видеонаблюдения PROIPvideo2017" class="main_news" href="/novosti/vystavki/axis_communications_vystupit_s_dokladom_na_konfierientsii_dlia_proiektirovshchikov_vidieonabliudieniia_proipvideo2017">Axis Communications выступит с докладом на конференции для проектировщиков видеонаблюдения PROIPvideo2017</a>
    </h4>
    <p><a href="/novosti/vystavki/axis_communications_vystupit_s_dokladom_na_konfierientsii_dlia_proiektirovshchikov_vidieonabliudieniia_proipvideo2017">Выставки</a>   \\   24.03.2017</p>			 			
    <p>				
    12 апреля 2017 года в Москве Павел Рожков, технический директор Axis Communications по региону Восточная Европа выступит с докладом на первой конференции для проектировщиков видеонаблюдения PROIPvideo2017 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
         <div id="layta_widget" class="block white chunk"></div>
<script>
  window.lwo = { site: 'secandsafe' };
  var lw = document.createElement('script');
  lw.src = "https://www.layta.ru/news/widget/common.js";
  lw.async = true;
  document.body.appendChild(lw);
</script>

              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Как победить дракона и создать настоящую инновацию?" href="/stati/vidieonabliudieniie/kak_pobiedit_drakona_i_sozdat_nastoiashchuiu_innovatsiiu">
        <img src="/uploads/article/cache/58d3a26fdfa01/100/58d3a26fdfa01.jpg" width="100" height="90" class="sss img-responsive"  alt="Как победить дракона и создать настоящую инновацию?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как победить дракона и создать настоящую инновацию?" href="/stati/vidieonabliudieniie/kak_pobiedit_drakona_i_sozdat_nastoiashchuiu_innovatsiiu" class="article">Как победить дракона и создать настоящую инновацию?</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       В разные годы наша компания прошла два пути поиска и создания такой уникальной функции. Разные подходы - разный результат.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как выбрать гаражные ворота? С чего начать?" href="/stati/predlojeniya_na_rynke/kak_vybrat_gharazhnyie_vorota_s_chiegho_nachat">
        <img src="/uploads/article/cache/58c629260849d/100/58c629260849d.jpg" width="100" height="76" class="sss img-responsive"  alt="Как выбрать гаражные ворота? С чего начать?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как выбрать гаражные ворота? С чего начать?" href="/stati/predlojeniya_na_rynke/kak_vybrat_gharazhnyie_vorota_s_chiegho_nachat" class="article">Как выбрать гаражные ворота? С чего начать?</a>
    </h4>
    <p>
       <a href="/stati/predlojeniya_na_rynke" class="article category">Предложения на рынке</a> \\
       С чего начать выбор гаражных ворот?
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka">
        <img src="/uploads/article/cache/5853841ed265a/100/5853841ed265a.jpg" width="100" height="100" class="sss img-responsive"  alt="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" border="0"/>     
      </a>
    	
    <h4>
      <a title="Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка" href="/stati/vidieonabliudieniie/otsliedit_pieriemieshchieniie_chielovieka_po_vsiem_kamieram_sistiemy_miezhkamiernyi_triekingh_novaia_pierspiektivnaia_tiekhnologhiia_mirovogho_rynka" class="article">Отследить перемещение человека по всем камерам системы. Межкамерный трекинг – новая перспективная технология мирового рынка</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Межкамерный трекинг -  сравнительно молодая функция видеоанализа, позволяющая построить траекторию перемещения человека по всем камерам видеосистемы с неперекрывающимися областями наблюдения. Сегодня она представлена в единственной реализации на российском рынке и в 2-3 решениях на мировом уровне.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Видеонаблюдение. Достижения и перспективы" href="/stati/vidieonabliudieniie/vidieonabliudieniie_dostizhieniia_i_pierspiektivy">
        <img src="/uploads/article/cache/582eb3b3e01f4/100/582eb3b3e01f4.jpg" width="100" height="57" class="sss img-responsive"  alt="Видеонаблюдение. Достижения и перспективы" border="0"/>     
      </a>
    	
    <h4>
      <a title="Видеонаблюдение. Достижения и перспективы" href="/stati/vidieonabliudieniie/vidieonabliudieniie_dostizhieniia_i_pierspiektivy" class="article">Видеонаблюдение. Достижения и перспективы</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Можно считать, что видеонаблюдение победно и стремительно развивается чуть более двадцати лет. По крайне мере в России. Нельзя сказать, что в СССР, а затем в России не было телекамер. Еще в 1971 году у меня на работе использовали установку промышленного телевидения ПТУ-27М, выпущенную заводом 323 НИИ промышленного телевидения &quot;Растр&quot; из Великого Новгорода.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
