<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="ТД «Лидер-СБ» объявляет о поступлении в продажу новой IP-видеокамеры HiWatch DS-I102 (2.8 mm)." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Новая IP-видеокамера HiWatch в ТД «Лидер-СБ»</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
          </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="special_item"></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>Новая IP-видеокамера HiWatch в ТД «Лидер-СБ»</h1>
    <div class="item">
                 	
        <img src="/uploads/news/5a5853175c325.jpg" width="200" height="103" class="sss img-responsive"  alt="Новая IP-видеокамера HiWatch в ТД «Лидер-СБ»" border="0"/>            <h4>Новая IP-видеокамера HiWatch в ТД «Лидер-СБ»</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 12.01.2018 11:17        
                \\
        <a href="/katalog_kompaniy/ooo_lider_sb">
          ТД «Лидер-СБ»
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>
              </p>    
      <p class="text">ТД «Лидер-СБ» объявляет о поступлении в продажу новой IP-видеокамеры HiWatch DS-I102 (2.8 mm).</p>
      <div class="text content"><p style="text-align: justify;">IP-видеокамера HiWatch <a href="https://sec-s.ru/ds-i102-2.8-mm"><strong>DS-I102 (2.8 mm)</strong></a> это купольная модель в прочном вандалозащищенном корпусе, которая работает в уличных условиях при низкой температуре. Разрешение камеры — 1280х720 точек.</p>
<p style="text-align: justify;">Новинка построена на матрице с высокой чувствительностью и формирует детальное изображение при освещенности всего 0.01 Люкс. Днем наблюдать за событиями можно в цвете, а ночью — в черно-белом режиме, используя ИК-подсветку. Последняя обеспечивает видимость до тридцати метров и позволяет контролировать обстановку при полном отсутствии видимого освещения.</p>
<p style="text-align: justify;">Новинка оснащается объективом с фиксированным фокусным расстоянием и креплением М12. Использованием сменных объективов позволяет подобрать нужный угол обзора. Фиксированная оптика не подвержена расфокусировке и при этом дешевле, чем вариофокальные объективы. Детектор движения помогает обнаруживать подозрительные события автоматически.</p>
<p style="text-align: justify;">В IP-видеокамере <a href="https://sec-s.ru/hiwatch"><strong>HiWatch</strong></a> DS-I102 (2.8 mm) для сжатия изображения применяется эффективный алгоритм H.264. Он радикально уменьшает объем трафика. Чтобы еще более сократить избыточность видео, используется функция ROI: важные области (лица людей, номера автомобилей, движущиеся объекты) транслируются в более высоком разрешении, чем неподвижный фон.</p>
<p style="text-align: justify;">Наряду с основным потоком, камера передает по сети дополнительный видеопоток, в меньшем разрешении. За счет этого удаленные пользователи системы наблюдения получают доступ к мониторингу и записям по каналам с небольшой пропускной способностью.</p>
<p style="text-align: justify;">Чтобы изображение оставалось четким и разборчивым при слабой освещенности, применяется цифровая обработка кадров. Микропроцессор находит и корректирует искаженные пиксели, так что даже при слабой освещенности получается нормальное цветное видео. Цифровое расширение динамического диапазона стабилизирует контрастность изображения, и на мониторе полноценно воспроизводятся яркие и темные области.</p>
<p style="text-align: justify;">Специалисты ТД «Лидер-СБ» рекомендуют обратить внимание на новую IP-видеокамеру HiWatch DS-I102 (2.8 mm). Это надежная уличная модель известного производителя, транслирующая по сети четкое видео HD качества.</p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г. Москва"  >г. Москва</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/srochnyi_vypusk_novostiei" title="Срочный выпуск новостей!"> 
      <img src="/uploads/news/5a570694a9c2a.png" width="100" height="53" class="sss img-responsive"  alt="Срочный выпуск новостей!" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/srochnyi_vypusk_novostiei" title="Срочный выпуск новостей! ">
      <h4>Срочный выпуск новостей!</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 11.01.2018 11:39
            \\
      <a href="/katalog_kompaniy/ooo_eliesta" title="ООО &quot;Элеста&quot;">
        ООО &quot;Элеста&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Представляем Вашему вниманию срочный выпуск новостей компании «Элеста»! Кадры с места преступления и развязку истории Вы можете увидеть на канале JUPITER.TV.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieokamiery_aitiek_pro_v_td_lidier_sb" title="Новые HD-AHD видеокамеры АйТек ПРО в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5a56fec764f42/115/5a56fec764f42.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые HD-AHD видеокамеры АйТек ПРО в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieokamiery_aitiek_pro_v_td_lidier_sb" title="Новые HD-AHD видеокамеры АйТек ПРО в ТД «Лидер-СБ» ">
      <h4>Новые HD-AHD видеокамеры АйТек ПРО в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 11.01.2018 11:05
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых HD-AHD видеокамер АйТек ПРО AHD-OV 2 Mp Apt и AHD-PTZm IR 2 Mp.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/izmienieniie_v_fz_ob_obiazatiel_nom_strakhovanii_ghrazhdanskoi_otvietstviennosti_vladiel_tsiev_transportnykh_sriedstv" title="Изменение в ФЗ &quot;Об обязательном страховании гражданской ответственности владельцев транспортных средств&quot;"> 
      <img src="/uploads/news/cache/5a55ae82aa0c0/115/5a55ae82aa0c0.jpg" width="115" height="115" class="sss img-responsive"  alt="Изменение в ФЗ &quot;Об обязательном страховании гражданской ответственности владельцев транспортных средств&quot;" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/izmienieniie_v_fz_ob_obiazatiel_nom_strakhovanii_ghrazhdanskoi_otvietstviennosti_vladiel_tsiev_transportnykh_sriedstv" title="Изменение в ФЗ &quot;Об обязательном страховании гражданской ответственности владельцев транспортных средств&quot; ">
      <h4>Изменение в ФЗ &quot;Об обязательном страховании гражданской ответственности владельцев транспортных средств&quot;</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 10.01.2018 11:11
                                  \\ <a href="/novosti/novosti_uchastnikov_portala/izmienieniie_v_fz_ob_obiazatiel_nom_strakhovanii_ghrazhdanskoi_otvietstviennosti_vladiel_tsiev_transportnykh_sriedstv">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/novosti_uchastnikov_portala/izmienieniie_v_fz_ob_obiazatiel_nom_strakhovanii_ghrazhdanskoi_otvietstviennosti_vladiel_tsiev_transportnykh_sriedstv&callback=getCountComments"></script></p>    <p>Федеральный закон от 29.12.2017 N 448-ФЗ &quot;О внесении изменений в статьи 11.1 и 12 Федерального закона &quot;Об обязательном страховании гражданской ответственности владельцев транспортных средств&quot;</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_sdi_vidieokamiery_microdigital_v_td_lidier_sb_2" title="Новые HD-SDI видеокамеры Microdigital в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5a55adf5e7261/115/5a55adf5e7261.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые HD-SDI видеокамеры Microdigital в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_sdi_vidieokamiery_microdigital_v_td_lidier_sb_2" title="Новые HD-SDI видеокамеры Microdigital в ТД «Лидер-СБ» ">
      <h4>Новые HD-SDI видеокамеры Microdigital в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 10.01.2018 11:08
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых HD-SDI видеокамер Microdigital MDC-H6290VSL-42 и MDC-H7240FSL-30.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_izmienieniia_v_fz_postanovlieniia_pravitiel_stva" title="Новые изменения в ФЗ, постановления Правительства"> 
      <img src="/uploads/news/cache/5a55abdf06ad2/115/5a55abdf06ad2.jpg" width="115" height="115" class="sss img-responsive"  alt="Новые изменения в ФЗ, постановления Правительства" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_izmienieniia_v_fz_postanovlieniia_pravitiel_stva" title="Новые изменения в ФЗ, постановления Правительства ">
      <h4>Новые изменения в ФЗ, постановления Правительства</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 10.01.2018 10:59
                                  \\ <a href="/novosti/novosti_uchastnikov_portala/novyie_izmienieniia_v_fz_postanovlieniia_pravitiel_stva">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/novosti_uchastnikov_portala/novyie_izmienieniia_v_fz_postanovlieniia_pravitiel_stva&callback=getCountComments"></script></p>    <p>Федеральный закон от 29.12.2017 N 445-ФЗ
Федеральный закон от 31.12.2017 N 491-ФЗ
Федеральный закон от 31.12.2017 N 497-ФЗ</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/na_rynkie_poiavilas_tsilindrichieskaia_kamiera_s_podsvietkoi_i_full_hd_pri_60_k_s_ot_wisenet" title="На рынке появилась цилиндрическая камера с подсветкой и Full HD при 60 к/с от WiseNet"> 
      <img src="/uploads/news/cache/5a54894c938b1/115/5a54894c938b1.jpg" width="115" height="78" class="sss img-responsive"  alt="На рынке появилась цилиндрическая камера с подсветкой и Full HD при 60 к/с от WiseNet" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/na_rynkie_poiavilas_tsilindrichieskaia_kamiera_s_podsvietkoi_i_full_hd_pri_60_k_s_ot_wisenet" title="На рынке появилась цилиндрическая камера с подсветкой и Full HD при 60 к/с от WiseNet ">
      <h4>На рынке появилась цилиндрическая камера с подсветкой и Full HD при 60 к/с от WiseNet</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 09.01.2018 14:20
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Технология повышения чувствительности extraLUX позволяет цилиндрической камере XNO-6085RP передавать реалистичное цветное видео при экстремально низких освещенностях вплоть до 0,004 лк, и это без использования ИК-подсветки.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_axis_v_td_lidier_sb_4" title="Новые IP-видеокамеры Axis в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5a54606e0624c/115/5a54606e0624c.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые IP-видеокамеры Axis в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_axis_v_td_lidier_sb_4" title="Новые IP-видеокамеры Axis в ТД «Лидер-СБ» ">
      <h4>Новые IP-видеокамеры Axis в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 09.01.2018 11:25
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых IP-видеокамер Axis M2026-LE MK II и Axis P3374-V.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_hd_tvi_vidieorieghistrator_hikvision_v_td_lidier_sb" title="Новый HD-TVI видеорегистратор HikVision в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5a45d9557aca5/115/5a45d9557aca5.jpg" width="115" height="60" class="sss img-responsive"  alt="Новый HD-TVI видеорегистратор HikVision в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_hd_tvi_vidieorieghistrator_hikvision_v_td_lidier_sb" title="Новый HD-TVI видеорегистратор HikVision в ТД «Лидер-СБ» ">
      <h4>Новый HD-TVI видеорегистратор HikVision в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.12.2017 10:57
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу нового HD-TVI видеорегистратора HikVision DS-7216HUHI-K2.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/vniesieniie_izmienienii_v_niekotoryie_akty_pravitiel_stva_rossiiskoi_fiedieratsii" title="Внесение изменений в некоторые акты Правительства Российской Федерации"> 
      <img src="/uploads/news/cache/5a449a0c1c46e/115/5a449a0c1c46e.jpg" width="115" height="115" class="sss img-responsive"  alt="Внесение изменений в некоторые акты Правительства Российской Федерации" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/vniesieniie_izmienienii_v_niekotoryie_akty_pravitiel_stva_rossiiskoi_fiedieratsii" title="Внесение изменений в некоторые акты Правительства Российской Федерации ">
      <h4>Внесение изменений в некоторые акты Правительства Российской Федерации</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 28.12.2017 12:15
                                  \\ <a href="/novosti/novosti_uchastnikov_portala/vniesieniie_izmienienii_v_niekotoryie_akty_pravitiel_stva_rossiiskoi_fiedieratsii">Обсудить (<span class="count_comments"></span>)</a><script type="text/javascript" src="https://api.vk.com/method/widgets.getComments?widget_api_id=4026926&url=http://secandsafe.ru/novosti/novosti_uchastnikov_portala/vniesieniie_izmienienii_v_niekotoryie_akty_pravitiel_stva_rossiiskoi_fiedieratsii&callback=getCountComments"></script></p>    <p>Постановление Правительства РФ от 23.12.2017 N 1621
&quot;О внесении изменений в некоторые акты Правительства Российской Федерации&quot;</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_master_v_td_lidier_sb_3" title="Новые IP-видеокамеры MASTER в ТД «Лидер-СБ»"> 
      <img src="/uploads/news/cache/5a448997a381a/115/5a448997a381a.jpg" width="115" height="60" class="sss img-responsive"  alt="Новые IP-видеокамеры MASTER в ТД «Лидер-СБ»" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_ip_vidieokamiery_master_v_td_lidier_sb_3" title="Новые IP-видеокамеры MASTER в ТД «Лидер-СБ» ">
      <h4>Новые IP-видеокамеры MASTER в ТД «Лидер-СБ»</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 28.12.2017 11:05
            \\
      <a href="/katalog_kompaniy/ooo_lider_sb" title="ТД «Лидер-СБ»">
        ТД «Лидер-СБ»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>ТД «Лидер-СБ» объявляет о поступлении в продажу новых IP-видеокамер MASTER MR-IPN102P2 и MR-IDNM113W2.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/informatsionnaia_biezopasnost" >Информационная безопасность</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
<h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_vidieokamiera_hiwatch_v_td_lidier_sb_2">Новая IP-видеокамера HiWatch в ТД «Лидер-СБ»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_lider_sb">ТД «Лидер-СБ»</a>
            \\ 12.01.2018 11:17      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/srochnyi_vypusk_novostiei">Срочный выпуск новостей!</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_eliesta">ООО &quot;Элеста&quot;</a>
            \\ 11.01.2018 11:39      
    </p>
  </div>  		
				
  <div class="item">
    <h4>
      <a href="/novosti/novosti_uchastnikov_portala/novyie_hd_ahd_vidieokamiery_aitiek_pro_v_td_lidier_sb">Новые HD-AHD видеокамеры АйТек ПРО в ТД «Лидер-СБ»</a>
    </h4>
    <p>
    		      <a href="/katalog_kompaniy/ooo_lider_sb">ТД «Лидер-СБ»</a>
            \\ 11.01.2018 11:05      
    </p>
  </div>  		
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="ТБ Форума 2018" href="/novosti/vystavki/tb_foruma_2018">
      <img src="/uploads/news/cache/5a58776ddfde6/100/5a58776ddfde6.jpg" width="100" height="67" class="sss img-responsive"  alt="ТБ Форума 2018" border="0"/>      
    </a>		
    			
    <h4>
      <a title="ТБ Форума 2018" class="main_news" href="/novosti/vystavki/tb_foruma_2018">ТБ Форума 2018</a>
    </h4>
    <p><a href="/novosti/vystavki/tb_foruma_2018">Выставки</a>   \\   12.01.2018</p>			 			
    <p>				
    Руководители Ростехнадзора, Главгосэкспертизы, Росгвардии, Транснефти и Алросы приглашают на конференцию &quot;Обеспечение комплексной безопасности и защищенности объектов промышленности, нефтегаза и энергетики&quot; 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="Код Астаны" href="/novosti/vystavki/kod_astany">
      <img src="/uploads/news/cache/5a4489b6b965d/100/5a4489b6b965d.jpg" width="100" height="67" class="sss img-responsive"  alt="Код Астаны" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Код Астаны" class="main_news" href="/novosti/vystavki/kod_astany">Код Астаны</a>
    </h4>
    <p><a href="/novosti/vystavki/kod_astany">Выставки</a>   \\   28.12.2017</p>			 			
    <p>				
    Какими увидели главные тренды кибербезопасности эксперты премьерного “Кода ИБ” в Астане, читайте в нашем отчете. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="ЭКИПИРОВКА СОЛДАТА БУДУЩЕГО «РАТНИК-3»" href="/novosti/tehnicheskie_novinki/ekipirovka_soldata_budushchiego_ratnik_3">
      <img src="/uploads/news/cache/5a3fdfa1db54f/100/5a3fdfa1db54f.jpg" width="100" height="67" class="sss img-responsive"  alt="ЭКИПИРОВКА СОЛДАТА БУДУЩЕГО «РАТНИК-3»" border="0"/>      
    </a>		
    			
    <h4>
      <a title="ЭКИПИРОВКА СОЛДАТА БУДУЩЕГО «РАТНИК-3»" class="main_news" href="/novosti/tehnicheskie_novinki/ekipirovka_soldata_budushchiego_ratnik_3">ЭКИПИРОВКА СОЛДАТА БУДУЩЕГО «РАТНИК-3»</a>
    </h4>
    <p><a href="/novosti/tehnicheskie_novinki/ekipirovka_soldata_budushchiego_ratnik_3">Технические новинки</a>   \\   24.12.2017</p>			 			
    <p>				
    ФОРМИРОВАНИЕ ОБЛИКА ПЕРСПЕКТИВНОЙ ЭКИПИРОВКИ СОЛДАТА БУДУЩЕГО «РАТНИК-3» ЗАВЕРШИТСЯ В ЭТОМ ГОДУ 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
         <div id="layta_widget" class="block white chunk"></div>
<script>
  window.lwo = { site: 'secandsafe' };
  var lw = document.createElement('script');
  lw.src = "https://www.layta.ru/news/widget/common.js";
  lw.async = true;
  document.body.appendChild(lw);
</script>

              <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
    	
    <h4>
      <a title="Часть 2. Как отобрать 3-х лучших продавцов услуг пультовой охраны из 160 кандидатов." href="/stati/ohrannaya_deyatelnost/chast_2_kak_otobrat_3_kh_luchshikh_prodavtsov_uslugh_pul_tovoi_okhrany_iz_160_kandidatov" class="article">Часть 2. Как отобрать 3-х лучших продавцов услуг пультовой охраны из 160 кандидатов.</a>
    </h4>
    <p>
       <a href="/stati/ohrannaya_deyatelnost" class="article category">Охранная деятельность</a> \\
       В прошлой статье мы выяснили – для получения 3-4 эффективных сотрудников надо установить не менее 160 контактов. И лишь 80 из них дойдут до первого собеседования. Но чтобы эти 80 до нас дошли, вакансию надо «продавать» уже на этапе установления контакта.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Рождение сверхновой: как появляются новые функции на примере 3D-подсчета посетителей" href="/stati/vidieonabliudieniie/rozhdieniie_svierkhnovoi_kak_poiavliaiutsia_novyie_funktsii_na_primierie_3d_podschieta_posietitieliei">
        <img src="/uploads/article/cache/5a40c1ca26cbd/100/5a40c1ca26cbd.jpg" width="100" height="67" class="sss img-responsive"  alt="Рождение сверхновой: как появляются новые функции на примере 3D-подсчета посетителей" border="0"/>     
      </a>
    	
    <h4>
      <a title="Рождение сверхновой: как появляются новые функции на примере 3D-подсчета посетителей" href="/stati/vidieonabliudieniie/rozhdieniie_svierkhnovoi_kak_poiavliaiutsia_novyie_funktsii_na_primierie_3d_podschieta_posietitieliei" class="article">Рождение сверхновой: как появляются новые функции на примере 3D-подсчета посетителей</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Разработка нового решения – это не всегда непроглядное написание кода. Искать, читать, пробовать, печатать на 3D-принтере, приносить что-то из дома, чтобы проверить свою теорию – вот настоящий процесс разработки. И зачастую чтобы создать что-то прорывное, новое, надо отойти от привычных моделей.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Часть 1. Как с нуля подобрать персонал в отдел активных продаж услуг пультовой охраны." href="/stati/ohrannaya_deyatelnost/kak_s_nulia_podobrat_piersonal_v_otdiel_aktivnykh_prodazh_uslugh_pul_tovoi_okhrany">
        <img src="/uploads/article/cache/5a2931c966c30/100/5a2931c966c30.jpg" width="100" height="84" class="sss img-responsive"  alt="Часть 1. Как с нуля подобрать персонал в отдел активных продаж услуг пультовой охраны." border="0"/>     
      </a>
    	
    <h4>
      <a title="Часть 1. Как с нуля подобрать персонал в отдел активных продаж услуг пультовой охраны." href="/stati/ohrannaya_deyatelnost/kak_s_nulia_podobrat_piersonal_v_otdiel_aktivnykh_prodazh_uslugh_pul_tovoi_okhrany" class="article">Часть 1. Как с нуля подобрать персонал в отдел активных продаж услуг пультовой охраны.</a>
    </h4>
    <p>
       <a href="/stati/ohrannaya_deyatelnost" class="article category">Охранная деятельность</a> \\
       Достаточно часто приходится слышать: «Мы один из самых сильных ЧОПов в городе и по числу ГБР, и по качеству услуг. А толковых продажников найти не можем. Никто не хочет работать – всем подавай фиксированный оклады, и чтобы лишний раз не напрягаться. А если кто и приходит, то выдерживает месяц-два».
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" href="/stati/vidieonabliudieniie/odin_na_vsiekh_kak_razorvat_zamknutyi_krugh_slozhnostiei_pri_razrabotkie_korobochnogho_produkta">
        <img src="/uploads/article/cache/5a1506c35d316/100/5a1506c35d316.jpg" width="100" height="73" class="sss img-responsive"  alt="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" border="0"/>     
      </a>
    	
    <h4>
      <a title="Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта" href="/stati/vidieonabliudieniie/odin_na_vsiekh_kak_razorvat_zamknutyi_krugh_slozhnostiei_pri_razrabotkie_korobochnogho_produkta" class="article">Один на всех: как разорвать замкнутый круг сложностей при разработке коробочного продукта</a>
    </h4>
    <p>
       <a href="/stati/vidieonabliudieniie" class="article category">Видеонаблюдение</a> \\
       Имеет ли значение, делаем мы универсальный продукт для многих или разрабатываем индивидуально для конкретного пользователя? Когда речь идет о видеоанализе, это имеет просто принципиальное значение.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>info@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
