<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta content="" name="keywords" />
    <meta content="Экономию средств и временных ресурсов эти мультиформатные камеры Smartec обеспечат при модернизации существующей аналоговой видеосистемы." name="description" />
    <META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6294F17D-9FE0-4CED-A07C-C5EE710DAD3D" />	
    <meta name="00be11a2d0281f179663ab2a03b0a2df" content="" /> 
    <meta name="spr-verification" content="33a8f1bee478121" />
    <link rel="shortcut icon" href="/secandsafe-latest.ico" />    
    <!-- bootstrap -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/bootstrap-3.3.7/css/bootstrap.min.css">
    <script src="/bootstrap-3.3.7/jquery.min.js"></script>
    <script src="/bootstrap-3.3.7/js/bootstrap.min.js"></script>
    <!-- /bootstrap -->    
    <link href="/css/ui-lightness/jquery-ui.min.css" rel="stylesheet" />    
        <link rel="stylesheet" type="text/css" media="screen" href="/css/a3a35b8.css" />
        
        <link href="/rss/" title="Новости портала secandsafe.ru" type="application/rss+xml" rel="alternate" />    
                       
          <script type="text/javascript" src="/js/bf5c21f.js"></script>
          
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>        
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?34"> </script>        
<script type="text/javascript">VK.init({apiId: 4026926, onlyWidgets: true}); </script>        
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
</script>
  <script type="text/javascript">
var commentsCounter = [];
function getCountComments(result)
{
  var i = commentsCounter.length; 
  commentsCounter[i] = (result.response)? result.response.count : '0';  
}

$(document).ready(function(){
  if (commentsCounter)
  { 
    var j = 0; 
    $('span.count_comments').each(function(){ 
      var cnt1 = parseInt(this.innerHTML, 10);
      var cnt2 = parseInt(commentsCounter[j], 10);
      if (isNaN(cnt1)) cnt1 = 0; 
      if (isNaN(cnt2)) cnt2 = 0;
      this.innerHTML = (cnt1 + cnt2); 
      j++; 
    }); 
  } 
});
</script>
  <script type="text/javascript">
    $(document).ready(function(){              
      $('div.block.white.big > a.rss').css('right', $('div.block.white.big > a.header.archive').width()+30 )
    });  
  </script>
      
     <script src="/js/listHelper.js?20938409" type="text/javascript"></script>
<script type="text/javascript">
var listHelperValues = {}, equipeSearches = {}, companySearches = {}, yandexSearches = {};
$(document).ready(function(){
  
    var timerID, listHelperID = "3as2d3ad2";    
    
          
                  
    $('#top-q').keyup(function(e){  
      
      if ($('#top-r1').attr('checked')) listHelperValues = equipeSearches;
      if ($('#top-r2').attr('checked')) listHelperValues = companySearches;
      if ($('#top-r3').attr('checked')) listHelperValues = yandexSearches;
      
      if (e.which != '13')
      {
        clearTimeout(timerID);        
        timerID = setTimeout('listHelper.show("top-q", "' + listHelperID + '", 0, listHelperValues);', '500');
      }
      else
      {
        listHelper.hide(listHelperID);
        $('#top-search').mouseout();
      }              
    });
    
    $('#top-q').click(function(){
      if ($(this).val().length > 0 && $('#'+listHelperID+' ul li').length > 0) listHelper.show("top-q", listHelperID);
    });
    
        
  
    if ($('#top-q').val() == '')	$('#top-q').val('Поиск');
    $('#top-q').attr('autocomplete', 'off');     
   	
   	$('#top-search').submit(function(){
   	  var action = $(this).attr('action');
   	  var words = $('#top-q').val();
   	  if (action.match(/1934511/))
      {
        action = (words == '' || words == 'Поиск')? 'https://secandsafe.ru/search' : action.replace('text=', 'text='+words);
        while (action.match(/&amp;/)) action = action.replace('&amp;', '&');
        window.location = action;
        return false;        
      }
    });
    var hoverIn = function(){
    	 if ($('#top-q').val() == 'Поиск') $('#top-q').val('');
    	 $('#top-q').focus();
    }
    var hoverOut = function(){
      if ($('#'+listHelperID).length == 0 || $('#'+listHelperID).css('display') == 'none'){
        if ($('#top-q').val() == '') { $('#top-q').val('Поиск'); $('#top-q').blur(); }        
     	}  		 
    }
    $('#top-search').hover(hoverIn, hoverOut);
   
   	$('#top-r1').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_oborudovaniya/');         		
   	});
   
   	$('#top-r2').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/katalog_kompaniy/');   		
   	});
   
   	$('#top-r3').click(function(){
   		 $('#top-search').attr('action', 'https://secandsafe.ru/search?searchid=1934511&amp;text=&amp;web=0');   		
   	});
   	
   	     	if (location.pathname.match(/^\/katalog_oborudovaniya/)) $('#top-r1').click();
     	else if (location.pathname.match(/^\/katalog_kompaniy/)) $('#top-r2').click();
     	else $('#top-r3').click();
   	   
   	$('a.toggle').click(function(event){
    		$($(this).attr('href')).slideToggle();
    		event.preventDefault();
   	});   	
   });
</script>
    
          <title>Новая 2 Мп купольная мультиформатная камера от Smartec с ИК-подсветкой и 2,8-12 мм объективом</title>   
     <meta name="google-translate-customization" content="385d08fc22d84a21-1ff42d89e13547b6-gbce67624922e650b-d"></meta>
<script>
   var bannerFrameEventsCorrected = 0;
   changeLangLinkSelector = 'li.google_translater > a';
   function toRussain()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'Russian'); changeLangLink.text('Русский');            
   }
   
   function toEnglish()
   {
     var changeLangLink = $(changeLangLinkSelector);
     changeLangLink.attr('title', 'English'); changeLangLink.text('English');
   }
   function correctBannerFrameEvents()
   {
     if ($('iframe.goog-te-banner-frame.skiptranslate').length)
     {
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(0).click(function(){ setTimeout(function(){ toRussain() }, 500); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click(function(){ toEnglish(); });
        $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-close-link').click(function(){ toEnglish(); });
        bannerFrameEventsCorrected = 1;
     }
   }        
   
   $(document).ready(function(){                       
        
       setTimeout(function(){        
              
          if ($('iframe.goog-te-banner-frame.skiptranslate').length) { toRussain(); correctBannerFrameEvents(); } else toEnglish();
          var changeLangLink = $(changeLangLinkSelector);
          changeLangLink.click(function(e){
            
            e.stopPropagation(); 
            if ( this.title == 'English' )
            {
              $('iframe.goog-te-menu-frame.skiptranslate').contents().find('a.goog-te-menu2-item div span.text').eq(0).click();
              setTimeout(function(){ toRussain() }, 500);
            }
            else
            {
              $('iframe.goog-te-banner-frame.skiptranslate').contents().find('.goog-te-button button').eq(3).click();              
              toEnglish();           
            }            
            
            if (!bannerFrameEventsCorrected) setTimeout('correctBannerFrameEvents();', 500);
            
          });
         
       }, 2000);
       
   });  
</script>
     	
  </head>
  <body>   
    <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
      <div class="banner"><a href="http://gkural.tilda.ws/" title="" target="_blank" id="321"><img src="/uploads/banner/5b87a97dd6098.gif" width="1800" height="120" class="img-responsive"  alt="" border="0"/></a></div>    </div>
    <div id="topheader" class="container-fluid row" >	
       <div class="col-md-2 col-sm-3 text-center" style="margin-bottom: 10px;">          
          <a href="http://secandsafe.ru/" id="logo" title="Главная"><img src="/img/logo.png" width="151" height="87" alt="logo"/></a>
       </div>
       <div class="col-md-8 col-sm-7">
         <div style="margin-bottom: 0px;" id="search" class="panel panel-default">
           <div style="padding-bottom: 5px;" class="panel-body"> 
             <form class="form-horizontal" action="" id="top-search" type="get">                                                
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">                  
                 <label style="margin-top: 2px;" class="col-xs-9 col-sm-10"><input type="text" autocomplete="off" name="words" id="top-q" class="form-control searchInput "></label>                    
                 <label class="col-xs-3 col-sm-2 search_submit">
                   <button type="submit" class="btn btn-default" id="searchSubmit">
                     <span class="glyphicon glyphicon-search"></span> Искать
                   </button>                 
                 </label>  
               </div>
               <div class="form-group form-group-sm" style="margin-bottom: 0px;">
                 <div>
                   <input type="radio" name="where" id="top-r1"><label class="f-radio" for="top-r1">По оборудованию</label>
                   <input type="radio" name="where" id="top-r2"><label class="f-radio" for="top-r2">По компаниям</label>
                   <input type="radio" name="where" id="top-r3"><label class="f-radio" for="top-r3">По сайту</label>
                 </div>
               </div>
             </form>
           </div>					
         </div>
       </div>
       <div class="col-md-2 col-sm-2 text-center">
         <div id="auth">
              <a href="javascript:window.location = &#039;/login&#039;"><span class="glyphicon glyphicon-log-in"></span> Вход</a> 
  <span class="glyphicon glyphicon-option-vertical" style="color: #337ab7"></span>
  <a href="javascript:window.location=&#039;/registry&#039;">Регистрация</a>  
  
</div>
                           
       </div>
    </div>
    <nav class="navbar navbar-inverse"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="myNavbar"><ul class="nav navbar-nav"><li ><a href="http://secandsafe.ru/">Главная</a></li><li class=""><a href="http://secandsafe.ru/katalog_oborudovaniya/" >Каталог оборудования </a></li><li class=""><a href="http://secandsafe.ru/katalog_kompaniy/" >Каталог компании </a></li><li class=""><a href="http://secandsafe.ru/sale/" >Акции и распродажи </a></li><li class=""><a href="http://secandsafe.ru/stati/" >Статьи </a></li><li class=""><a href="http://secandsafe.ru/obuchenie/" >Обучение </a></li><li class=""><a href="http://secandsafe.ru/rabota/" >Работа </a></li><li class=""><a href="http://secandsafe.ru/vystavki/" >Выставки </a></li><li class=""><a href="http://secandsafe.ru/advert/" >Объявления </a></li><li class="active"><a href="http://secandsafe.ru/novosti/" >Новости </a></li><li class=" dropdown"><a href="javascript:void(0);"  class="dropdown-toggle" data-toggle="dropdown"  >Интересное <span class="caret"></span></a><ul class="dropdown-menu"><li class=""><a href="http://secandsafe.ru/intervyu/" >Интервью </a></li><li class=""><a href="http://secandsafe.ru/pravovaya_baza/" >Право </a></li><li class=""><a href="http://secandsafe.ru/perechen_deystvuyuschih_dokumentov/" >Действующие документы </a></li><li class=""><a href="http://secandsafe.ru/software/" >Программное обеспечение </a></li><li class=""><a href="http://secandsafe.ru/jurnaly/" >Журналы </a></li><li class=""><a href="http://secandsafe.ru/knigi/" >Книги </a></li><li class=""><a href="http://forum.secandsafe.ru" >Форум </a></li><li class=""><a href="http://secandsafe.ru/video/" >Видео </a></li></ul></li><li class="special_item"><a href="/banner/176" title="Урал" target="_blank">Урал</a></li><li class="special_item"></li><li class="google_translater"><a href="javascript:void(0);" title="English" >English</a></li></ul></div></div></nav>    <div class="google_translate">
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  /* includedLanguages : 'de,en,fr,zh-CN' */
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-46199913-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        
    <div class="container-fluid text-center">    
  <div id="content" class="row content">
    <div class="col-sm-9 text-left">
            <div>
             <div class="block white big news show">
        <h1>Новая 2 Мп купольная мультиформатная камера от Smartec с ИК-подсветкой и 2,8-12 мм ...</h1>
    <div class="item">
                 	
        <img src="/uploads/news/cache/5bbc5a6e02801/200/5bbc5a6e02801.jpg" width="200" height="200" class="sss img-responsive"  alt="Новая 2 Мп купольная мультиформатная камера от Smartec с ИК-подсветкой и 2,8-12 мм объективом" border="0"/>            <h4>Новая 2 Мп купольная мультиформатная камера от Smartec с ИК-подсветкой и 2,8-12 мм объективом</h4>
      <p class="desc">
        <a href="/novosti/novosti_uchastnikov_portala" class="category">Новости участников портала</a>
        \\ 09.10.2018 12:36        
                \\
        <a href="/katalog_kompaniy/armo_sistemy">
          АРМО-Системы
        </a>
        \\
        <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>
              </p>    
      <p class="text">Экономию средств и временных ресурсов эти мультиформатные камеры Smartec обеспечат при модернизации существующей аналоговой видеосистемы.</p>
      <div class="text content"><p><strong>Компания «АРМО-Системы» представила купольную 2 Мп камеру STC-HDX3525 Ultimate марки </strong><strong>Smartec</strong><strong>, способную транслировать видео по коаксиальному кабелю в форматах </strong><strong>HD</strong><strong>-</strong><strong>SDI</strong><strong>, </strong><strong>EX</strong><strong>-</strong><strong>SDI</strong><strong>, </strong><strong>AHD</strong><strong>, </strong><strong>HD</strong><strong>-</strong><strong>TVI</strong><strong>, </strong><strong>HD</strong><strong>-</strong><strong>CVI</strong><strong> или 960</strong><strong>H</strong><strong>. Новая мультиформатная камера использует 1/2,8” КМОП-сенсор</strong> <strong>Sony Starvis IMX290, а также вариофокальный объектив с фокусными расстояниями 2,8-12 мм и снабжена ИК-прожектором с подсветкой на 15 м для видеосъемки в полной темноте. При работе в условиях слабого или контрастного освещения мультиформатная модель активирует функции 2</strong><strong>D</strong><strong>/3</strong><strong>D</strong><strong> DNR и </strong><strong>WDR</strong><strong> 120 дБ, а для ее питания достаточно 5 Вт.</strong></p>
<p><strong> </strong></p>
<p>Экономию средств и временных ресурсов эти мультиформатные камеры Smartec обеспечат при модернизации существующей аналоговой видеосистемы. STC-HDX3525 передают видео по коаксиальному кабелю и поддерживают 5 форматов трансляции изображения с HD разрешением, а также аналоговый формат 960H. При этом мультиформатные камеры снабжены высокочувствительным сенсором, 4,3-кратным моторизированным вариообъективом и ИК-прожектором. Следует отметить, что STC-HDX3525 имеют купольный корпус, небольшие габариты и рассчитаны для работы в помещениях с температурой до -10°С.</p>
<p> </p>
<p>1/2,8-дюймовый 2-мегапиксельный сенсор камеры Starvis IMX290 производства Sony захватывает формирует максимально реалистичное изображение при освещенностях до 0,005 лк. Кроме того, мультиформатные камеры STC-HDX3525 транслируют информативное видео и в полной темноте, поскольку снабжены прожектором инфракрасного света из 30 ИК-светодиодов, обеспечивающим подсветку зоны обзора на расстояниях до 15 метров. Переключение мультиформатной модели между режимами «день»/«ночь» осуществляется автоматически по сигналу от фотодатчика, а для предотвращения смены режимов при кратковременном перепаде освещенности (напр., ночью при попадании в окно света от фар автомобиля) можно установить время задержки переключения.</p>
<p> </p>
<p>Поддержка 6 форматов позволяет камере передавать цифровой (HD-SDI, EX-SDI) либо аналоговый (AHD, HD-TVI, HD-CVI и 960H) сигнал высокого качества по коаксиальному кабелю. При этом цифровые и аналоговые потоки выводятся через разные BNC-выходы и могут записываться на видеорегистратор, оснащенный BNC-интерфейсом. Необходимо отметить, что максимальное расстояние, на которое мультиформатная камера способна транслировать по кабелю RG6/U видеосигнал в EX-SDI/AHD/HD-TVI/HD-CVI, составляет 500 м, а для стандарта HD-SDI – 120 метров без промежуточного усиления и потери качества.</p>
<p> </p>
<p>Точная удаленная настройка фокусного расстояния объектива и самой камеры может осуществляться по протоколу UTC. Модель STC-HDX3525 Ultimate обеспечивает как узконаправленную, так и широкоугольную съемку в диапазоне фокусных расстояний от 2,8 до 12 мм. Наряду с оптическим 4,3-кратным зумом, мультиформатные камеры предусматривают цифровое 10-кратное зуммирование и суммарно позволяют «увеличивать» объекты до 43 раз. Кроме того, они используют систему АРД для автоматической корректировки размера диафрагмы в зависимости от текущего уровня освещенности на объекте и попадания необходимого количества света на сенсор.</p>
<p> </p>
<p>Новая высокочувствительная мультиформатная камера видеонаблюдения Smartec STC-HDX3525 доступна для приобретения в компании «АРМО-Системы», которая является официальным поставщиком продукции Smartec в России. Дополнительную информацию об STC-HDX3525 и других устройствах марки Smartec для систем охранного видеонаблюдения можно получить по электронному адресу armosystems@armo.ru и по телефону 8 (800) 787-33-43 в отделе продаж «АРМО-Системы», а также в региональных офисах «АРМО».</p></div>
            <p class="clear"></p>
      <div class="text bottom">
      <table border="0" style="border-spacing: 10px;border-collapse:separate;">        
 <tr>          
   <td>            
     <g:plusone size="medium"></g:plusone>          
   </td>		        
   <td>            
     <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ru">Твитнуть</a>            
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"> </script>          
   </td>          
   <td>            
     <div id="vk_like"></div>
     <script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "mini"}); </script>          
   </td>          
   <td>            
     <div class="fb-like" data-href="http://secandsafe.ru" data-send="false" data-layout="button_count" data-width="145" data-show-faces="false" data-action="recommend"></div>          
   </td>          
   <td>            
     <!-- 
     <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"> </script>            
     <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
     -->            
   </td>                   
 </tr>      
</table>


                                 
       
        
      </div>
    </div>            
  </div>
  <div class="block white big news">	
          
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
      <h1><span>Новости участников портала</span>
      <select style="padding: 0px 6px; height: 25px; margin-left: 10px;" onchange="location = '/novosti/novosti_uchastnikov_portala?city='+this.options[this.selectedIndex].value" class="header news obuchselgorod form-control">
        <option value="">Все города</option>
                <option value="Астана"  >Астана</option>
                <option value="Балашиха"  >Балашиха</option>
                <option value="Барнаул"  >Барнаул</option>
                <option value="Белгород"  >Белгород</option>
                <option value="Бийск"  >Бийск</option>
                <option value="Владивосток"  >Владивосток</option>
                <option value="Воронеж"  >Воронеж</option>
                <option value="г. Москва"  >г. Москва</option>
                <option value="г.Москва,"  >г.Москва,</option>
                <option value="Дубна"  >Дубна</option>
                <option value="Екатеринбург"  >Екатеринбург</option>
                <option value="Ижевск"  >Ижевск</option>
                <option value="Иркутск"  >Иркутск</option>
                <option value="Казань"  >Казань</option>
                <option value="Калининград"  >Калининград</option>
                <option value="Кемерово"  >Кемерово</option>
                <option value="Киев"  >Киев</option>
                <option value="Кимры,Тверская область."  >Кимры,Тверская область.</option>
                <option value="Киров"  >Киров</option>
                <option value="Королёв"  >Королёв</option>
                <option value="Краснодар"  >Краснодар</option>
                <option value="Красноярск"  >Красноярск</option>
                <option value="Миасс"  >Миасс</option>
                <option value="Минск"  >Минск</option>
                <option value="Москва"  >Москва</option>
                <option value="Мурманск"  >Мурманск</option>
                <option value="Нижний Новгород"  >Нижний Новгород</option>
                <option value="Новосибирск"  >Новосибирск</option>
                <option value="Омск"  >Омск</option>
                <option value="Пенза"  >Пенза</option>
                <option value="Пермь"  >Пермь</option>
                <option value="Петрозаводск"  >Петрозаводск</option>
                <option value="Подольск"  >Подольск</option>
                <option value="Ростов-на-Дону"  >Ростов-на-Дону</option>
                <option value="Рязань"  >Рязань</option>
                <option value="Самара"  >Самара</option>
                <option value="Санкт-Петербург"  >Санкт-Петербург</option>
                <option value="Саратов"  >Саратов</option>
                <option value="Серпухов"  >Серпухов</option>
                <option value="Смоленск"  >Смоленск</option>
                <option value="Сочи"  >Сочи</option>
                <option value="Ставрополь"  >Ставрополь</option>
                <option value="Тамбов"  >Тамбов</option>
                <option value="Тула"  >Тула</option>
                <option value="Тюмень"  >Тюмень</option>
                <option value="Ульяновск"  >Ульяновск</option>
                <option value="Уфа"  >Уфа</option>
                <option value="Челябинск"  >Челябинск</option>
                <option value="Южно-Сахалинск"  >Южно-Сахалинск</option>
                <option value="Ярославль"  >Ярославль</option>
              </select>
    </h1>    
    </div>
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
                          
                      
       
    <a href="/novosti/novosti_uchastnikov_portala?archive=on" title="Архив" class="exhibition header archive">Архив</a>    
                  <a href="/rss/novosti_uchastnikov_portala" target="_blank" class="rss" title="Новости в RSS формате"><img alt="RSS" src="/img/rssBig.png" /></a>
  </div>
</div>

<!-- 
<div class="row header" style="background-color: rgb(0, 102, 153); margin-left: 0px; margin-right: 0px;">
  <div class="col-xs-8 col-sm-9">
    <h2 style="margin-top: 0px; margin-bottom: 0px; border-width: 0px; padding-left: 0px;">
      <a href="/app_dev.php/novosti/" class="header">Новости</a>
      <a href="/app_dev.php/novosti/zarubejnye_novosti" class="sub_header">Зарубежные новости Зарубежные новости Зарубежные новости Зарубежные новостиЗарубежные новости Зарубежные новости Зарубежные новости Зарубежные новости</a>  
    </h2>
  </div> 
  <div class="col-xs-4 col-sm-3 text-right" style=" padding-right: 15px;">
    <a href="/app_dev.php/novosti/zarubejnye_novosti?archive=on" title="Архив" style="float: right; color: #fff; margin-top: 8px; margin-left: 5px;">Архив</a>      
    <a href="/app_dev.php/rss/zarubejnye_novosti" target="_blank" title="Новости в RSS формате" style="float: right; margin-top: 2px; margin-bottom: 2px;"><img style="width: 35px; height: 35px;" alt="RSS" src="/img/rssBig.png"></a>
  </div>
</div>
-->

		
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_kamiera_5_mieghapiksiel_naia_ot_axis_c_vidieoanalitikoi_i_i_cs_optikoi_s_fokusom_3_9_10_mm" title="Новая IP-камера 5-мегапиксельная от AXIS c видеоаналитикой и i-CS оптикой с фокусом 3,9-10 мм"> 
      <img src="/uploads/news/cache/5bbb1e0c8f706/115/5bbb1e0c8f706.jpg" width="115" height="88" class="sss img-responsive"  alt="Новая IP-камера 5-мегапиксельная от AXIS c видеоаналитикой и i-CS оптикой с фокусом 3,9-10 мм" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_kamiera_5_mieghapiksiel_naia_ot_axis_c_vidieoanalitikoi_i_i_cs_optikoi_s_fokusom_3_9_10_mm" title="Новая IP-камера 5-мегапиксельная от AXIS c видеоаналитикой и i-CS оптикой с фокусом 3,9-10 мм ">
      <h4>Новая IP-камера 5-мегапиксельная от AXIS c видеоаналитикой и i-CS оптикой с фокусом 3,9-10 мм</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 08.10.2018 14:06
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Высокочувствительный 1/2-дюймовый сенсор Q1647 формирует максимально реалистичное изображение с детализацией до 5 Мп и предельной четкостью</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/strieliets_dostupnaia_i_biezopasnaia_srieda_dlia_invalidov" title="СТРЕЛЕЦ: Доступная и Безопасная Среда для Инвалидов"> 
      <img src="/uploads/news/5bbb130bbe4f3.jpg" width="100" height="64" class="sss img-responsive"  alt="СТРЕЛЕЦ: Доступная и Безопасная Среда для Инвалидов" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/strieliets_dostupnaia_i_biezopasnaia_srieda_dlia_invalidov" title="СТРЕЛЕЦ: Доступная и Безопасная Среда для Инвалидов ">
      <h4>СТРЕЛЕЦ: Доступная и Безопасная Среда для Инвалидов</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 08.10.2018 13:14
            \\
      <a href="/katalog_kompaniy/argus_spektr" title="Аргус-Спектр">
        Аргус-Спектр
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Как гарантированно оповестить о пожаре инвалидов по зрению и слуху? Как указать им безопасный путь эвакуации и контролировать их местоположение в режиме реального времени?</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_dvukhmodul_nyie_ulichnyie_kamiery_full_hd_marki_wisenet_s_nastraivaiemym_obzorom_i_vidieoanalitikoi" title="Новые двухмодульные уличные камеры Full HD марки WISENET с настраиваемым обзором и видеоаналитикой"> 
      <img src="/uploads/news/cache/5bb713e78abcf/115/5bb713e78abcf.jpg" width="115" height="62" class="sss img-responsive"  alt="Новые двухмодульные уличные камеры Full HD марки WISENET с настраиваемым обзором и видеоаналитикой" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyie_dvukhmodul_nyie_ulichnyie_kamiery_full_hd_marki_wisenet_s_nastraivaiemym_obzorom_i_vidieoanalitikoi" title="Новые двухмодульные уличные камеры Full HD марки WISENET с настраиваемым обзором и видеоаналитикой ">
      <h4>Новые двухмодульные уличные камеры Full HD марки WISENET с настраиваемым обзором и видеоаналитикой</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 05.10.2018 12:33
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Оригинальная двухмодульная конструкция PNM-7000VD позволяет существенно увеличить обзор камеры, а выбор подходящей оптики – установить параметры съемки под потребности на конкретном объекте</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/commend_i_armo_sistiemy_zakliuchili_distrib_iutorskoie_soghlashieniie" title="Commend  и «АРМО-Системы» заключили дистрибьюторское соглашение"> 
      <img src="/uploads/news/cache/5bb5d4e74cf39/115/5bb5d4e74cf39.jpg" width="115" height="115" class="sss img-responsive"  alt="Commend  и «АРМО-Системы» заключили дистрибьюторское соглашение" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/commend_i_armo_sistiemy_zakliuchili_distrib_iutorskoie_soghlashieniie" title="Commend  и «АРМО-Системы» заключили дистрибьюторское соглашение ">
      <h4>Commend  и «АРМО-Системы» заключили дистрибьюторское соглашение</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 04.10.2018 13:52
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Commend  и «АРМО-Системы» заключили дистрибьюторское соглашение</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/siemieistvo_produktov_smartec_popolnili_schityvatieli_smart_kart_mifare_dlia_raboty_na_ulitsie_pri_45_degs" title="Семейство продуктов Smartec пополнили считыватели смарт-карт Mifare для работы на улице при -45 °С"> 
      <img src="/uploads/news/cache/5bb47988b0bd9/115/5bb47988b0bd9.jpg" width="115" height="247" class="sss img-responsive"  alt="Семейство продуктов Smartec пополнили считыватели смарт-карт Mifare для работы на улице при -45 °С" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/siemieistvo_produktov_smartec_popolnili_schityvatieli_smart_kart_mifare_dlia_raboty_na_ulitsie_pri_45_degs" title="Семейство продуктов Smartec пополнили считыватели смарт-карт Mifare для работы на улице при -45 °С ">
      <h4>Семейство продуктов Smartec пополнили считыватели смарт-карт Mifare для работы на улице при -45 °С</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 03.10.2018 13:10
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Защита от несанкционированного прохода по картам с одинаковыми номерами чипов достигается применением идентификаторов Mifare c длиной номера (UID) 7 байт</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/adex_2018_itoghi_uchastiia_v_vystavkie" title="ADEX-2018: итоги участия в выставке"> 
      <img src="/uploads/news/cache/5bb3a6110fa9e/115/5bb3a6110fa9e.jpeg" width="115" height="87" class="sss img-responsive"  alt="ADEX-2018: итоги участия в выставке" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/adex_2018_itoghi_uchastiia_v_vystavkie" title="ADEX-2018: итоги участия в выставке ">
      <h4>ADEX-2018: итоги участия в выставке</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 02.10.2018 22:08
            \\
      <a href="/katalog_kompaniy/ooo_mart_grupp" title="ООО «МАРТ ГРУПП»">
        ООО «МАРТ ГРУПП»
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%B3.+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">г. Москва</a></p>    <p>Компания «МАРТ ГРУПП»  продемонстрировала модели гражданских и полицейских контактно-дистанционных электрошокеров...</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/http_secandsafe_ru_novosti_tehnicheskie_novinki_kompaniya_itv_vypustila_press_reliz_2" title="http://secandsafe.ru/novosti/tehnicheskie_novinki/kompaniya_itv_vypustila_press_reliz"> 
      <img src="/uploads/news/cache/5bb314f2695d0/115/5bb314f2695d0.jpg" width="115" height="71" class="sss img-responsive"  alt="http://secandsafe.ru/novosti/tehnicheskie_novinki/kompaniya_itv_vypustila_press_reliz" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/http_secandsafe_ru_novosti_tehnicheskie_novinki_kompaniya_itv_vypustila_press_reliz_2" title="http://secandsafe.ru/novosti/tehnicheskie_novinki/kompaniya_itv_vypustila_press_reliz ">
      <h4>http://secandsafe.ru/novosti/tehnicheskie_novinki/kompaniya_itv_vypustila_press_reliz</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 02.10.2018 11:49
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Создавать панорамное изображение позволяют объектив типа Fisheye («рыбий глаз») с углами захвата 187°/162° по горизонтали/вертикали и 12-мегапиксельный CMOS-сенсор марки Sony, которыми снабжены камеры серии Pelco Evolution 180.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/maloghabaritnaia_biezvientiliatornaia_biesshumnaia_platforma_prof_station_fl" title="Малогабаритная безвентиляторная бесшумная платформа Prof Station FL"> 
      <img src="/uploads/news/cache/5bb1de286749e/115/5bb1de286749e.png" width="115" height="89" class="sss img-responsive"  alt="Малогабаритная безвентиляторная бесшумная платформа Prof Station FL" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/maloghabaritnaia_biezvientiliatornaia_biesshumnaia_platforma_prof_station_fl" title="Малогабаритная безвентиляторная бесшумная платформа Prof Station FL ">
      <h4>Малогабаритная безвентиляторная бесшумная платформа Prof Station FL</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 01.10.2018 13:43
            \\
      <a href="/katalog_kompaniy/ooo_vit_tsientr" title="ООО &quot;ВИТ-Центр&quot;">
        ООО &quot;ВИТ-Центр&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3">Санкт-Петербург</a></p>    <p>Компания &quot;ВИТ-Центр&quot; представляет новую разработку  - малогабаритную безвентиляторную бесшумную платформу Prof Station FL с широкими возможностями применения благодаря конструктивному исполнению, высокой надежности и производительности.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_p_iris_obiektiv_s_ik_korriektsiiei_ot_fujinon_dlia_kamier_s_matritsami_1_4_1_2_7" title="Новый P-Iris объектив с ИК-коррекцией от Fujinon для камер с матрицами 1/4” – 1/2,7”"> 
      <img src="/uploads/news/cache/5bb1bbbcc6584/115/5bb1bbbcc6584.jpg" width="115" height="56" class="sss img-responsive"  alt="Новый P-Iris объектив с ИК-коррекцией от Fujinon для камер с матрицами 1/4” – 1/2,7”" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/novyi_p_iris_obiektiv_s_ik_korriektsiiei_ot_fujinon_dlia_kamier_s_matritsami_1_4_1_2_7" title="Новый P-Iris объектив с ИК-коррекцией от Fujinon для камер с матрицами 1/4” – 1/2,7” ">
      <h4>Новый P-Iris объектив с ИК-коррекцией от Fujinon для камер с матрицами 1/4” – 1/2,7”</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 01.10.2018 11:16
            \\
      <a href="/katalog_kompaniy/armo_sistemy" title="АРМО-Системы">
        АРМО-Системы
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Высококачественные линзы объектива YV2.8x2.8SR4A-JA2L изготовлены из специальных сортов стекол со сверхнизкой дисперсией, коэффициент преломления которых практически не зависит от спектрального состава света.</p>    
    <p class="clear"></p>
  </div>
    <div class="item">    
    <a href="/novosti/novosti_uchastnikov_portala/64_kanal_nyi_nvr_s_zapis_iu_do_4k_smartiek_siek_iuriti_obnovila_linieiku_sierii_alfa" title="64-канальный NVR с записью до 4К –&quot;СМАРТЕК СЕКЬЮРИТИ&quot; обновила линейку серии Alfa"> 
      <img src="/uploads/news/cache/5baf1d236eef6/115/5baf1d236eef6.png" width="115" height="40" class="sss img-responsive"  alt="64-канальный NVR с записью до 4К –&quot;СМАРТЕК СЕКЬЮРИТИ&quot; обновила линейку серии Alfa" border="0"/>    </a>    
    <a href="/novosti/novosti_uchastnikov_portala/64_kanal_nyi_nvr_s_zapis_iu_do_4k_smartiek_siek_iuriti_obnovila_linieiku_sierii_alfa" title="64-канальный NVR с записью до 4К –&quot;СМАРТЕК СЕКЬЮРИТИ&quot; обновила линейку серии Alfa ">
      <h4>64-канальный NVR с записью до 4К –&quot;СМАРТЕК СЕКЬЮРИТИ&quot; обновила линейку серии Alfa</h4>
    </a>    
    <p><a href="/novosti/novosti_uchastnikov_portala">
        Новости участников портала
      </a>
      \\ 29.09.2018 11:35
            \\
      <a href="/katalog_kompaniy/smartiek_siek_iuriti" title="&quot;СМАРТЕК СЕКЬЮРИТИ&quot;">
        &quot;СМАРТЕК СЕКЬЮРИТИ&quot;
      </a>
      \\
      <a href="/novosti/novosti_uchastnikov_portala?city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a></p>    <p>Сетевой видеорегистратор STNR-6433 серии Alfa ведет запись в реальном времени одновременно от 64 IP-камер до 12 Мп. Возможна организация двух постов в мультиэкранном режиме. Обеспечивает интеллектуальный поиск в архиве.</p>    
    <p class="clear"></p>
  </div>
      
</div>
      </div>
    </div> 
    <div class="col-sm-3">
      <div>
                <div class="yandex_direct">
<script type="text/javascript">
   //
   yandex_stat_id = 666;
   yandex_partner_id = 64386;
   yandex_site_bg_color = 'FFFFFF';
   yandex_site_charset = 'utf-8';
   yandex_ad_format = 'direct';
   yandex_font_size = 1;
   yandex_direct_type = 'flat';
   yandex_direct_limit = 9;
   yandex_direct_title_font_size = 2;
   yandex_direct_title_color = '1D688F';
   yandex_direct_url_color = '1D688F';
   yandex_direct_all_color = '000000';
   yandex_direct_text_color = '000000';
   yandex_direct_hover_color = '0066FF';
   yandex_direct_favicon = false;
   document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
   //
 </script>
</div>
         <div class="block white submenu">			
  <ul class="list-group" style="margin-bottom: 0px;">
        <li class="list-group-item">      
      <a href="/novosti/zarubejnye_novosti" >Зарубежные новости</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/bezopasnost_naseleniya" >Безопасность населения</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/tehnicheskie_novinki" >Технические новинки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/izmeneniya_na_portale" >Новое на портале</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/vystavki" >Выставки</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/sobytiya" >События</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/novosti_uchastnikov_portala" class="act">Новости участников портала</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/proisshiestviia" >Происшествия</a>
    </li>   
        <li class="list-group-item">      
      <a href="/novosti/informatsionnaia_biezopasnost" >Информационная безопасность</a>
    </li>   
      </ul>
</div>      


  

            
                <div class="block white chunk">
    <h2><a href="/novosti/novosti_uchastnikov_portala" class="header">Другие новости</a></h2>
    <div class="owl-carousel news-of-users">
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/v_priedlozhieniiakh_armo_sistiemy_poiavilis_kontrol_nyie_pribory_perfecta_marki_satel_dlia_okhrannoi_sighnalizatsii">В предложениях «АРМО-Системы» появились контрольные приборы Perfecta марки Satel для охранной сигнализации</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
                                \\ 10.10.2018 16:18
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/novaia_2_mp_kupol_naia_mul_tiformatnaia_kamiera_ot_smartec_s_ik_podsvietkoi_i_2_8_12_mm_obiektivom">Новая 2 Мп купольная мультиформатная камера от Smartec с ИК-подсветкой и 2,8-12 мм объективом</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
                                \\ 09.10.2018 12:36
            </p>
        </div>
            <div class="item">
            <h4>
                <a href="/novosti/novosti_uchastnikov_portala/novaia_ip_kamiera_5_mieghapiksiel_naia_ot_axis_c_vidieoanalitikoi_i_i_cs_optikoi_s_fokusom_3_9_10_mm">Новая IP-камера 5-мегапиксельная от AXIS c видеоаналитикой и i-CS оптикой с фокусом 3,9-10 мм</a>
            </h4>
            <p>
                                    <a href="/katalog_kompaniy/armo_sistemy">АРМО-Системы</a>
                                \\ 08.10.2018 14:06
            </p>
        </div>
        </div>
</div> 
         
                <div class="block white chunk">			
  <h2><a href="/novosti/" class="header">Новости</a></h2>
    <div class="item">
        <a title="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">
      <img src="/uploads/news/cache/5bb4a6b7929c5/100/5bb4a6b7929c5.png" width="100" height="57" class="sss img-responsive"  alt="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" border="0"/>      
    </a>		
    			
    <h4>
      <a title="Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани" class="main_news" href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">Феодальный захват. В дачном поселке Свердловская области объявился сборщик дани</a>
    </h4>
    <p><a href="/novosti/sobytiya/fieodal_nyi_zakhvat_v_dachnom_posielkie_svierdlovskaia_oblasti_obiavilsia_sborshchik_dani">События</a>   \\   03.10.2018</p>			 			
    <p>				
    Сфера земельных отношений в загородной недвижимости по-прежнему сопряжена с различными правовыми злоупотреблениями и коррупционными схемами, остается местом притяжения различного рода нечистых на руку дельцов. Пользуясь дырами в законодательстве управляющие компании, связанные с девелоперами, развязывают ради наживы самые настоящие жилищно-коммунальные войны. 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="новая версия системы ИИ для распознавания документов" href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">
      <img src="/uploads/news/cache/5b3f4eb2be105/100/5b3f4eb2be105.jpg" width="100" height="60" class="sss img-responsive"  alt="новая версия системы ИИ для распознавания документов" border="0"/>      
    </a>		
    			
    <h4>
      <a title="новая версия системы ИИ для распознавания документов" class="main_news" href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">новая версия системы ИИ для распознавания документов</a>
    </h4>
    <p><a href="/novosti/sobytiya/novaia_viersiia_sistiemy_ii_dlia_raspoznavaniia_dokumientov">События</a>   \\   21.06.2018</p>			 			
    <p>				
    Вторая версия Smart IDReader с помощью нового ИИ прибавила в скорости и
качестве распознавания документов со смартфонов 			
    </p>		
    <p class="clear"></p>
  </div>
    <div class="item">
        <a title="MERLION стал одним из крупнейших участников DISTREE Russia" href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">
      <img src="/uploads/news/cache/5b3f4f385ff12/100/5b3f4f385ff12.jpg" width="100" height="67" class="sss img-responsive"  alt="MERLION стал одним из крупнейших участников DISTREE Russia" border="0"/>      
    </a>		
    			
    <h4>
      <a title="MERLION стал одним из крупнейших участников DISTREE Russia" class="main_news" href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">MERLION стал одним из крупнейших участников DISTREE Russia</a>
    </h4>
    <p><a href="/novosti/sobytiya/merlion_stal_odnim_iz_krupnieishikh_uchastnikov_distree_russia">События</a>   \\   20.06.2018</p>			 			
    <p>				
    Дистрибьютор активно поддержал 15-й форум 			
    </p>		
    <p class="clear"></p>
  </div>
  </div>
                       <div class="block white chunk">			
  <h2><a href="/stati/" class="header">Статьи</a></h2>
  	
  <div class="item">
          <a title="Как защитить ребенка от вреда в Интернете?" href="/stati/profilaktika_prestupleniy/kak_zashchitit_riebienka_ot_vrieda_v_intiernietie">
        <img src="/uploads/article/cache/5b960a034964e/100/5b960a034964e.jpg" width="100" height="75" class="sss img-responsive"  alt="Как защитить ребенка от вреда в Интернете?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как защитить ребенка от вреда в Интернете?" href="/stati/profilaktika_prestupleniy/kak_zashchitit_riebienka_ot_vrieda_v_intiernietie" class="article">Как защитить ребенка от вреда в Интернете?</a>
    </h4>
    <p>
       <a href="/stati/profilaktika_prestupleniy" class="article category">Профилактика преступлений</a> \\
       Интернет – это информационная платформа, которую сложнее всего контролировать. Он богат, как полезным контентом, так и опасным.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Как избежать срока за репост?" href="/stati/zakonodatelstvo_po_bezopasnosti/kak_izbiezhat_sroka_za_riepost">
        <img src="/uploads/article/cache/5b9605ed08d4e/100/5b9605ed08d4e.jpg" width="100" height="67" class="sss img-responsive"  alt="Как избежать срока за репост?" border="0"/>     
      </a>
    	
    <h4>
      <a title="Как избежать срока за репост?" href="/stati/zakonodatelstvo_po_bezopasnosti/kak_izbiezhat_sroka_za_riepost" class="article">Как избежать срока за репост?</a>
    </h4>
    <p>
       <a href="/stati/zakonodatelstvo_po_bezopasnosti" class="article category">Законодательство по безопасности</a> \\
       Социальные сети давно стали для граждан платформой самовыражения. В них активно обсуждаются последние новости, острые общественные проблемы, выносятся категоричные высказывания.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Обеспечение безопасности магазина" href="/stati/profilaktika_prestupleniy/obiespiechieniie_biezopasnosti_maghazina">
        <img src="/uploads/article/cache/5b96048864b3f/100/5b96048864b3f.jpg" width="100" height="67" class="sss img-responsive"  alt="Обеспечение безопасности магазина" border="0"/>     
      </a>
    	
    <h4>
      <a title="Обеспечение безопасности магазина" href="/stati/profilaktika_prestupleniy/obiespiechieniie_biezopasnosti_maghazina" class="article">Обеспечение безопасности магазина</a>
    </h4>
    <p>
       <a href="/stati/profilaktika_prestupleniy" class="article category">Профилактика преступлений</a> \\
       Человечество пока не достигло того уровня самосознательности, при котором можно было бы отказаться от систем безопасности и замков. Кражи совершаются в любых магазинах, даже самых защищенных. Люди могут выносить как недорогие творожные сырки из продуктового, так и действительно ценные вещи.
    </p>
    <p class="clear"></p>
  </div>
  	
  <div class="item">
          <a title="Электронные запирающие системы" href="/stati/kompleksnye_sistemy_bezopasnosti/eliektronnyie_zapiraiushchiie_sistiemy">
        <img src="/uploads/article/cache/5b96032fbd0a9/100/5b96032fbd0a9.jpg" width="100" height="83" class="sss img-responsive"  alt="Электронные запирающие системы" border="0"/>     
      </a>
    	
    <h4>
      <a title="Электронные запирающие системы" href="/stati/kompleksnye_sistemy_bezopasnosti/eliektronnyie_zapiraiushchiie_sistiemy" class="article">Электронные запирающие системы</a>
    </h4>
    <p>
       <a href="/stati/kompleksnye_sistemy_bezopasnosti" class="article category">Комплексные системы безопасности</a> \\
       Электронные устройства сопровождают современного человека повсюду. Жилища наполняются бытовой техникой, даже детям покупаются цифровые гаджеты, разрабатываются системы интернета вещей для организации умного дома.
    </p>
    <p class="clear"></p>
  </div>
  </div>
      </div>
    </div> 
  </div>
      
</div> 
    <a title="вверх" id="toTop" href="/#top"><span style="display: none;">вверх</span></a>
    <footer class="container-fluid text-center">
      <div class="container-fluid row">
        <div class="col-sm-2 text-left contacts">
          <div>Рекламная служба:</div>
<div>телефон: (343) 287-04-41</div>
<div>sos@secandsafe.ru</div>
        </div>
        <div class="col-sm-8 text-center main">
          <div class="bot_menu">
            <a href="http://secandsafe.ru/pravila">Правила</a><span class="glyphicon glyphicon-option-vertical"></span><a href="http://secandsafe.ru/reklama_na_portale">Реклама на портале</a>          </div>
          <div class="counters"><div class="counter"><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3039709"></script><noscript><a href="http://top100.rambler.ru/navi/3039709/"><img src="https://counter.rambler.ru/top100.cnt?3039709" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></div><div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
     document.write("<a href='//www.liveinternet.ru/click;secandsafe.ru' "+
     "target=_blank><img src='//counter.yadro.ru/hit;secandsafe.ru?t57.11;r"+
     escape(document.referrer)+((typeof(screen)=="undefined")?"":
     ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
     screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
     ";"+Math.random()+
     "' alt='' title='LiveInternet' "+
     "border='0' width='88' height='31'><\/a>")
     //--></script><!--/LiveInternet--></div><div class="counter"><a href="http://yandex.ru/cy?base=0&amp;host=secandsafe.ru" rel="nofollow" ><img height="31" border="0" width="88" alt="Яндекс цитирования" src="https://www.yandex.ru/cycounter?secandsafe.ru"></a></div><div class="counter"><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=3629221&amp;from=informer"
    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/3629221/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:3629221,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter1 --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">
    try { var yaCounter64386 = new Ya.Metrika({id:64386,type:1});
    } catch(e) { }
    </script><noscript><div><img src="//mc.yandex.ru/watch/64386?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter1 --><!-- Yandex.Metrika counter2 --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter48364640 = new Ya.Metrika2({
                        id:48364640,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/48364640" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter2 --></div><div class="counter"><a href="javascript:modalDlg.transform_hrefs = false; modalDlg.open('/how_install_button', null, 400)"><img src="/img/secandsafe.gif" class="ourButton"/></a></div><div class="counter"><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    
      ga('create', 'UA-46199913-1', 'secandsafe.ru');
      ga('send', 'pageview');
    </script></div></div><div class="allrights">
             SecAndSafe.ru - Всё о системах безопасности. При использовании материалов активная ссылка на ресурс обязательна. 
          </div><div class="powedby">
            Powered by <a href="http://symfony.com/" rel="external">Symfony</a></div>        </div>
        <div class="col-sm-2 text-center logo">
          <a href="http://secandsafe.ru/" title="Главная"><img src="/img/logo-bottom.png" width="151" height="87" alt="logo" class="img-responsive" /></a>
        </div>      
      </div>
    </footer>            
  </body>
</html>
